
<!DOCTYPE html>
<!--[if IE 8]><html class="ie8" lang="it-IT"><![endif]-->
<!--[if IE 9]><html class="ie9" lang="it-IT"><![endif]-->
<!--[if !IE]><!-->
<html lang="it-IT" prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb#">
<head>
    
<title>Fasano: &#171;Innamorati dell’estate&#187; con &#171;Wow! Fasano&#187; 2022</title>    <meta name="news_keywords" content="Fasano,&#171;Innamorati dell’estate&#187; con &#171;Wow! Fasano&#187; 2022" />
    <meta name="description" content="Il sindaco Zaccaria: &#171;Una proposta di qualit&#224; per valorizzare i nostri luoghi pi&#249; belli&#187;" />
<link rel="image_src" href="https://livenetwork.blob.core.windows.net/news/1112212/gallery/5457852_264d81_300x424.jpg" />
<!-- facebook -->
<meta property="fb:app_id" content="1453519448200509" />
<meta property="og:site_name" content="FasanoLive.com" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#171;Innamorati dell’estate&#187; con &#171;Wow! Fasano&#187; 2022" />
<meta property="og:image" content="https://livenetwork.blob.core.windows.net/news/1112212/gallery/5457852_264d81_300x424.jpg" />
<meta property="og:image:secure_url" content="https://livenetwork.blob.core.windows.net/news/1112212/gallery/5457852_264d81_300x424.jpg" />
        <meta property="og:image:width" content="300" />
        <meta property="og:image:height" content="424" />
    <meta property="og:description" content="Il sindaco Zaccaria: &#171;Una proposta di qualit&#224; per valorizzare i nostri luoghi pi&#249; belli&#187;" />
        <meta property="og:url" content="https://www.fasanolive.com/news/spettacolo/1112212/innamorati-dellestate-con-wow-fasano-2022" />
<!-- facebook -->
<!-- twitter -->
<meta name="twitter:site" content="FasanoLive.com" />
<meta name="twitter:title" content="&#171;Innamorati dell’estate&#187; con &#171;Wow! Fasano&#187; 2022" />
    <meta name="twitter:description" content="Il sindaco Zaccaria: &#171;Una proposta di qualit&#224; per valorizzare i nostri luoghi pi&#249; belli&#187;" />
<meta name="twitter:image" content="https://livenetwork.blob.core.windows.net/news/1112212/gallery/5457852_264d81_300x424.jpg" />
<meta name="twitter:card" content="summary" />
<!-- twitter -->
    <!-- MICRODATA -->
    <script type="application/ld+json">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</script>
    <!-- MICRODATA -->

    <!-- start: META -->
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content="IE=edge,IE=9,IE=8,chrome=1" /><![endif]-->
    <meta charset="utf-8" />
    <!--
      _     _____     _______ _   _ _____ _______        _____  ____  _  __  _ _
     | |   |_ _\ \   / / ____| \ | | ____|_   _\ \      / / _ \|  _ \| |/ / (_) |_
     | |    | | \ \ / /|  _| |  \| |  _|   | |  \ \ /\ / / | | | |_) | ' /  | | __|
     | |___ | |  \ V / | |___| |\  | |___  | |   \ V  V /| |_| |  _ <| . \ _| | |_
     |_____|___|  \_/  |_____|_| \_|_____| |_|    \_/\_/  \___/|_| \_\_|\_(_)_|\__|

    (c) Sciamé
    www.sciame.it
    -->

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="keywords" content="fasano, brindisi , puglia, notizie, cinema, eventi, annunci" />
    <meta name="application-name" content="FasanoLive.com" />
        <!-- end: META -->
    <!-- Favicon -->
            <link rel="icon" type="image/x-icon" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/favicon.ico" />
            <link rel="apple-touch-icon" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="57x57" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-180x180.png">
            <link rel="icon" type="image/png" sizes="192x192" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/android-icon-192x192.png">
            <link rel="icon" type="image/png" sizes="32x32" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/favicon-32x32.png">
            <link rel="icon" type="image/png" sizes="96x96" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/favicon-96x96.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/favicon-16x16.png">
            <link rel="manifest" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/manifest.json">
            <meta name="msapplication-TileColor" content="#ffffff">
            <meta name="msapplication-TileImage" content="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/ms-icon-144x144.png">
            <meta name="theme-color" content="#ffffff">
                <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
                <script type="text/javascript" async=true>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</script>
                <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <!-- end: Favicon -->
    

    <!-- start: MAIN CSS -->
    <link href="/TemplateLive/dist/assets/css/app.min.css?v=2.2.14" rel="stylesheet" />
    <!-- end: MAIN CSS -->
    <link href="https://fonts.googleapis.com/css?family=Unna:400,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Lato:300,400,700" rel="stylesheet">
    


    


    
    <link href="/TemplateLive/app/assets/css/app.video.min.css" rel="stylesheet" />
    <style>
        .adsense_btm {
            position: absolute;
            bottom: 0;
            left: 0;
            z-index: 0;
        }

        .mondoimprese {
            background: #FDEFCE !important;
        }

        .mondoimpreseW {
            background: none !important;
        }

        .mondoimpreseB {
            border: 1px solid #234357 !important;
        }

        .mondoimpreseH {
            color: #234357 !important;
        }
    </style>

    
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25979167-46"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25979167-46');
</script>





    
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164170344-11"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() { dataLayer.push(arguments); }
			gtag('js', new Date());

			gtag('config', 'UA-164170344-11');
		</script>

        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
                var OneSignal = OneSignal || [];
                OneSignal.push(["init", {
                    appId: "15df5b75-a509-40ee-a8e6-ace922ce1ce7",
                    autoRegister: true,
                    promptOptions: { showCredit: false, actionMessage: 'Vuoi ricevere le notifiche da FasanoLive?', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispositivo', exampleNotificationCaption: '(potrai cancellarti in qualsiasi momento)', acceptButtonText: 'Si'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() },
                    welcomeNotification: { disable: false, title: "FasanoLive", message: "Grazie per esserti iscritto alle notifiche di FasanoLive" },
                    notifyButton: {
                        enable: true,
                        prenotify: true,
                        position: 'bottom-left',
                        size: 'small',
                        showCredit: false,
                        text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche di FasanoLive', 'tip.state.subscribed': "Sei iscritto alle notifiche di FasanoLive", 'tip.state.blocked': "Hai bloccato le notifiche di FasanoLive", 'message.prenotify': 'Clicca per iscriverti alle notifiche di FasanoLive', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche di FasanoLive", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Notifiche di FasanoLive', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" },
                        colors: { 'circle.background': '#267EA9', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#267EA9', 'dialog.button.background.active': '#267EA9', 'dialog.button.background': '#267EA9', 'dialog.button.foreground': 'white' }
                    }
                }]);
            </script>
    

    
    

    


                            


</head>
<body class="">
    
            



        <div class="adunit" data-adunit="fasano_skin_interna" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>
        <div class="adunit" data-adunit="fasano_prenews" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>


    <div id="app" data-city="Fasano" data-id-portal="114" data-url-absolute="http://www.fasanolive.com" data-fb-page-live="611108135603312" data-fb-app-id="240762462755919">
        <div class="top-strip">
            

        <div class='adunit' aria-hidden="true" data-adunit='fasano_top_bar_interno_responsive' data-dimensions='1140x50,940x50,748x50,320x50' data-size-mapping='mappingStrip'></div>
        <div class='adunit' aria-hidden="true" data-adunit='fasano_top_bar_interno_maxi_responsive' data-dimensions='1140x120,940x120,748x120,320x50' data-size-mapping='mappingStripMaxi'></div>
        <div class='adunit' aria-hidden="true" data-adunit='fasano_billboard_interno_responsive' data-dimensions='970x250,728x90,320x100' data-size-mapping='billboardMap'></div>
        <div class='adunit' aria-hidden="true" data-adunit='fasano_superbanner_top_int_responsive' data-dimensions='728x90,320x100' data-size-mapping='superBannerMap'></div>

            <div class="close-top-strip"><i class="fa fa-angle-down"></i></div>
        </div>
                <header class="navbar" role="navigation">
                    <div class="container">
                        <nav class="navbar-wrapper hidden-xs yamm" role="navigation">
                            <div class="menu">
                                <div class="navbar-brand">
                                    <a title="FasanoLive.com" href="/"><img src="https://livenetwork.blob.core.windows.net/global-logo/Fasano/logo.png" alt="FasanoLive.com" class="img-responsive"></a>
                                </div>
                                <div class="col-sm-10 col-sm-offset-2 padding-right-0 padding-left-0">
                                    <div class="over-menu">
                                        <div class="edition">
                                            <div class="day-container">
Mercoledì, 29 Giugno 2022                                            </div>
                                            <div class="weather-info" id="weatherinfo">
                                                <a title="meteo" id="hrefMeteo" href="/meteo/le-previsioni">
                                                    <span class="text-primary">Meteo:</span> <i class="meteo-icon"></i><span id="cityMeteo">Fasano</span>  | <span class="temp"></span> - <span class="description"></span> <span class="text-primary">le previsioni <i class="fa fa-angle-right"></i></span>
                                                </a>
                                            </div>
                                        </div>

                                        <div id="c-anso">
                                            <div id="anso" class="">
                                                

                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-sm-10 col-sm-offset-2 padding-right-0 padding-left-0">
                                    
    <div class="menu-top">
        <div class="menu-top-main">
            <ul class="nav navbar-nav" id="main-menu">
                <li>
                    <a data-open-submenu="0" href="/news/tutte-le-news" class='' title="News">
                        News
                    </a>

                </li>
                
                    <li>
                        <a data-open-submenu="1" href="/sport/tutte-le-news" class='active' title="Sport">
                            Sport
                        </a>

                    </li>

                    <li>
                        <a href="/mondo-imprese/ultimi-articoli" class='' title="Mondo Imprese">
                            Mondo Imprese
                        </a>

                    </li>

                <li>
                    <a data-open-submenu="2" href="/eventi/tutti-gli-eventi" class='' title="Eventi">
Eventi                    </a>

                </li>
                    <li>
                        <a data-open-submenu="10" href="/city/tutto-su-la-citta" class='' title="Città">
                            Città
                        </a>

                    </li>
                                    <li>
                        <a href="/le-rubriche/ultimi-articoli" class='' title="Rubriche">
                            Rubriche
                        </a>

                    </li>
                                <li>
                    <a data-open-submenu="4" href="/gallery/all" class='' title="Media">
                        Media
                    </a>

                </li>
                                                                    <li>
                        <a data-open-submenu="6" href="/utilita/tutte-le-utilita" class='' title="Utilità">
                            Utilità
                        </a>

                    </li>

                                            </ul>
        </div>
        <div id="menu-top-side" class="menu-top-side pull-right">
            <ul class="nav navbar-nav">
                                    <li class="visible-md-block visible-lg-block visible-xs-block"><a href="https://www.liveyou.it" target="_blank" title="Live You"><i class="material-icons">near_me</i> <span>Live You</span> </a></li>
            </ul>
        </div>
    </div>
    <div class="menu-bottom">
        <div data-menu-main="0" class='menu-bottom-main'>
                <ul class="nav navbar-nav">
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=1&pageSize=4">
                        <a href="/news/cronaca" title="Cronaca">Cronaca</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=2&pageSize=4">
                        <a href="/news/politica" title="Politica">Politica</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=3&pageSize=4">
                        <a href="/news/attualita" title="Attualità">Attualità</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=4&pageSize=4">
                        <a href="/news/cultura" title="Cultura">Cultura</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=10&pageSize=4">
                        <a href="/news/spettacolo" title="Spettacolo">Spettacolo</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                                            <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=18&pageSize=4">
                            <a href="/news/pubbliredazionale" title="Pubbliredaz">Redazionali</a>
                            <ul class="dropdown-menu">
                                <li>
                                    <div class="yamm-content">
                                        <div class="row dropdown-content-wrapper">
                                            <div class="loader"></div>
                                            <div class="dropdown-content">

                                            </div>
                                        </div>

                                    </div>
                                </li>
                            </ul>
                        </li>
                    

                        <li class="yamm-fw">
                            <a href="/longform/tutti-gli-articoli" title="Longform">Longform</a>
                            <ul class="dropdown-menu">
                                <li>
                                    <div class="yamm-content">
                                        <div class="row dropdown-content-wrapper">
                                            <div class="loader"></div>
                                            <div class="dropdown-content">

                                            </div>
                                        </div>

                                    </div>
                                </li>
                            </ul>
                        </li>
                        <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=57&pageSize=4">
                            <a href="/news/storie-d-imprese" title="Storie D'Imprese">Storie D'Imprese</a>
                            <ul class="dropdown-menu">
                                <li>
                                    <div class="yamm-content">
                                        <div class="row dropdown-content-wrapper">
                                            <div class="loader"></div>
                                            <div class="dropdown-content">

                                            </div>
                                        </div>

                                    </div>
                                </li>
                            </ul>
                        </li>
                    

                </ul>

        </div>
            <div data-menu-main="1" class='menu-bottom-main active'>
                <ul class="nav navbar-nav">
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=2&IdCategory=5&pageSize=4">
                        <a href="/sport/calcio" title="Calcio">Calcio</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=2&IdCategory=6&pageSize=4">
                        <a href="/sport/basket" title="Basket">Basket</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=2&IdCategory=7&pageSize=4">
                        <a href="/sport/volley" title="Volley">Volley</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                                            <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=2&IdCategory=14&pageSize=4">
                            <a href="/sport/pallamano" title="Pallamano">Pallamano</a>
                            <ul class="dropdown-menu">
                                <li>
                                    <div class="yamm-content">
                                        <div class="row dropdown-content-wrapper">
                                            <div class="loader"></div>
                                            <div class="dropdown-content">

                                            </div>
                                        </div>

                                    </div>
                                </li>
                            </ul>
                        </li>
                                            <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=2&IdCategory=8&pageSize=4">
                            <a href="/sport/altri-sport" title="Altri Sport">Altri Sport</a>
                            <ul class="dropdown-menu">
                                <li>
                                    <div class="yamm-content">
                                        <div class="row dropdown-content-wrapper">
                                            <div class="loader"></div>
                                            <div class="dropdown-content">

                                            </div>
                                        </div>

                                    </div>
                                </li>
                            </ul>
                        </li>
                    


                </ul>
            </div>

        <div data-menu-main="2" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="events" data-dropdown-content="/api/allevents/pagelist/?page=1&idPortal=114&city=Fasano&pageSize=4&cache=true">
                    <a href="/eventi/tutti-gli-eventi" title="eventi">Tutti gli eventi</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="cinema" data-dropdown-content="/api/cinema/getcinema">

                        <a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                </li>
            </ul>
        </div>
        
        <div data-menu-main="4" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="media" data-dropdown-content="/api/multimedia/pagelist/?page=1&idPortal=114&type=gallery&pageSize=4">
                    <a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="media" data-dropdown-content="/api/multimedia/pagelist/?page=1&idPortal=114&type=video&pageSize=4">
                    <a href="/multimedia/all" title="Video">Video</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div data-menu-main="5" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="necrologi" data-dropdown-content="/api/necrologi-home/pagelist/?page=1&idPortal=114&pageSize=3">
                    <a href="/necrologi/tutti-i-necrologi" title="Necrologi">Necrologi</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="necrologi" data-dropdown-content="/api/ricorrenze-home/pagelist/?page=1&idPortal=114&pageSize=3">
                    <a href="/necrologi/tutte-le-ricorrenze" title="Ricorrenze">Ricorrenze</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div data-menu-main="6" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/meteo/le-previsioni" class="dropdown-toggle" title="Meteo">Meteo</a>

                </li>
                
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/flyers/tutti-i-volantini" class="dropdown-toggle" title="Volantini">Volantini</a>
                </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/reports/index" class="dropdown-toggle" title="segnalazione">Strumenti di segnalazione</a>

                </li>
                    <li class="dropdown yamm-fw dropdown-news">
                        <a href="/utilita/farmacie-di-turno" class="dropdown-toggle" title="Farmacie di turno">Farmacie di turno</a>

                    </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/utilita/autocertificazioni" class="dropdown-toggle" title="Certificati">Certificati</a>
                </li>
            </ul>
        </div>
        <div data-menu-main="10" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/city/tutto-su-la-citta" title="La città">La città</a>

                </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/city/tutto-su-la-citta" title="Cosa vedere in città">Cosa vedere in città</a>

                </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/city/tutto-su-la-citta" title="Memorie e Folklore">Memorie e Folklore</a>

                </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/city/tutto-su-la-citta" title="Cartoline">Cartoline</a>

                </li>
            </ul>
        </div>
            <div data-menu-main="7" class='menu-bottom-main'>
                <ul class="nav navbar-nav">
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=27&pageSize=4">
                        <a href="/altre-news/ambiente" title="Ambiente">Ambiente</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=28&pageSize=4">
                        <a href="/altre-news/economia" title="Economia">Economia</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=29&pageSize=4">
                        <a href="/altre-news/personaggi" title="Personaggi">Personaggi</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>

                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=31&pageSize=4">
                        <a href="/altre-news/cilentoworldtv" title="Cilentoworld tv">Cilentoworld Tv</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=47&pageSize=4">
                        <a href="/altre-news/comunicati-stampa" title="Comunicati stampa">Press</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>

                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=48&pageSize=4">
                        <a href="/altre-news/servizi" title="Servizi">Servizi</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>


                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=49&pageSize=4">
                        <a href="/altre-news/sanita" title="Sanità">Sanità</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=50&pageSize=4">
                        <a href="/altre-news/turismo" title="Turismo">Turismo</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>
        <div id="menu-bottom-side" class="menu-bottom-side pull-right">
            <ul class="nav navbar-nav">
                        <li class="dropdown yamm-fw hidden-xs">
                            <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="LiveYou">
                                <i class="material-icons md-36 md-dark">person_pin</i> <span>LiveYou</span>
                            </a>
                            <ul class="dropdown-menu">
                                <li>
                                    <div class="yamm-content no-padding">
                                        <div class="row">
                                            <div class="col-md-12">
                                                <div class="drop-down-wrapper ps-container block no-padding">
                                                    <div class="dropdown-title margin-bottom-15">
                                                        Accedi a LiveYou
                                                    </div>
                                                    <div class="padding-10 padding-top-0">

                                                        <p class="text-black margin-bottom-5">Con <a title="LiveYou" target="_blank" href="https://www.liveyou.it/home/liveyou">LiveYou</a> potrai avere accesso a tutti i servizi dei portali LiveNetwork.it &reg;.</p>
                                                        <p class="text-black">Potrai inoltre diventare <strong>protagonista dell'informazione divulgando le notizie che riguardano la tua città</strong> e creare il tuo gruppo di lettori fedeli.</p>
                                                        <p class="text-black">Vuoi saperne di più? <a title="LiveYou" target="_blank" href="https://www.liveyou.it/home/liveyou">Clicca qui</a>.</p>

                                                        <div class="row">
                                                            <div class="col-sm-6 padding-right-5">
                                                                <a class="btn btn-primary btn-squared btn-block" href="https://www.liveyou.it/account/register?returnurl=fasanolive.com#/signin" target="_blank" title="Accedi su LiveYou">
                                                                    Accedi
                                                                </a>
                                                            </div>
                                                            <div class="col-sm-6 padding-left-5">
                                                                <a class="btn btn-light-primary btn-squared btn-block" href="https://www.liveyou.it/account/register?returnurl=fasanolive.com#/signup" target="_blank" title="registrati su LiveYou">
                                                                    Registrati
                                                                </a>
                                                            </div>
                                                        </div>


                                                    </div>
                                                </div>

                                            </div>
                                        </div>
                                    </div>
                                </li>
                            </ul>
                        </li>
                <li class="dropdown yamm-fw hidden-xs">
                    <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Cerca">
                        <i class="material-icons md-36 md-dark">search</i> <span>Cerca</span>
                    </a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content no-padding">
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="drop-down-wrapper ps-container block no-padding">
                                            <div class="dropdown-title margin-bottom-15">
                                                Cerca in FasanoLive.com
                                            </div>

<form action="/src" class="" method="get" role="search">                                                <div class="padding-10 padding-top-0">
                                                    <div class="input-group">
                                                        <input type="text" class="form-control input-sm" placeholder="Cerca in FasanoLive.com" name="search">
                                                        <span class="input-group-btn">
                                                            <button class="btn btn-primary btn-sm" type="submit"><span class="fa fa-search"></span></button>
                                                        </span>
                                                    </div>
                                                </div>
</form>

                                        </div>

                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw hidden-xs">
                    <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Social">
                        <i class="material-icons md-36 md-dark">share</i> <span>Social</span>
                    </a>

                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content no-padding">
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="drop-down-wrapper ps-container block no-padding">
                                            <div class="dropdown-title margin-bottom-0">
                                                Social
                                            </div>
                                            <div class="padding-0">
                                                <ul class="list-group margin-bottom-0">
                                                    <li class="list-group-item">

                                                        <div class="social-item">
                                                            <a href="https://www.facebook.com/pages/FasanoLivecom/611108135603312" target="_blank" title="Facebook">
                                                                <div class="social-icon">
                                                                    <div class="social-facebook">
                                                                        Facebook
                                                                    </div>
                                                                </div>
                                                                <div class="social-name">
                                                                    <span>Facebook</span>

                                                                </div>
                                                            </a>
                                                            <div class="social-action pull-right">
                                                                <div class="btn btn-squared btn-facebook btn-xs">
                                                                    Mi piace
                                                                </div>
                                                            </div>

                                                        </div>
                                                    </li>

                                                        <li class="list-group-item">

                                                            <div class="social-item">
                                                                <a href="https://twitter.com/FasanoLivecom" target="_blank" title="Twitter">
                                                                    <div class="social-icon">
                                                                        <div class="social-twitter">
                                                                            Twitter
                                                                        </div>
                                                                    </div>
                                                                    <div class="social-name"><span>Twitter</span></div>

                                                                </a>
                                                                <div class="social-action pull-right">
                                                                    <div class="btn btn-squared btn-twitter btn-xs">
                                                                        Segui @FasanoLive.com
                                                                    </div>
                                                                </div>
                                                            </div>
                                                        </li>
                                                        <li class="list-group-item">

                                                            <div class="social-item">
                                                                        <a href="https://www.youtube.com/user/LiveNetworkPortali" target="_blank" title="YouTube">
                                                                            <div class="social-icon">
                                                                                <div class="social-youtube">
                                                                                    YouTube
                                                                                </div>
                                                                            </div>
                                                                            <div class="social-name">
                                                                                <span>YouTube</span>

                                                                            </div>

                                                                        </a>


                                                                <div class="social-action pull-right">
                                                                    <div class="btn btn-squared btn-youtube btn-xs">
                                                                        iscriviti
                                                                    </div>
                                                                </div>
                                                            </div>
                                                        </li>

                                                </ul>
                                            </div>
                                        </div>

                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
                    <li class="dropdown yamm-fw hidden-xs">
                        <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Network">
                            <i class="material-icons md-36 md-dark">place</i> <span>Il Network</span>

                        </a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content no-padding">
                                    <div class="row">
                                        <div class="col-md-12">
                                            <div class="drop-down-wrapper ps-container block no-padding">
                                                <div class="dropdown-title margin-bottom-0">
                                                    il Network
                                                </div>
                                                <ul class="web-portals no-padding list-unstyled">
                                                    <li>
                                                        <div class="padding-5 padding-bottom-0 inline-block">
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.acquavivalive.it" title="Acquaviva">Acquaviva</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.altamuralive.it" title="Altamura">Altamura</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.andrialive.it" title="Andria">Andria</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barilive.it" title="Bari">Bari</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barlettalive.it" title="Barletta">Barletta</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bisceglielive.it" title="Bisceglie">Bisceglie</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bitontolive.it" title="Bitonto">Bitonto</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.canosalive.com" title="Canosa">Canosa</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.cassanolive.it" title="Cassano">Cassano</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.coratolive.it" title="Corato">Corato</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.fasanolive.com" title="Fasano">Fasano</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gioialive.it" title="Gioia">Gioia</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.giovinazzolive.it" title="Giovinazzo">Giovinazzo</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gravinalive.it" title="Gravina">Gravina</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.margheritalive.it" title="Margherita">Margherita</a></div>
                                                            
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.minervinolive.it" title="Minervino">Minervino</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.molfettalive.it" title="Molfetta">Molfetta</a></div>
                                                            
                                                            
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ruvolive.it" title="Ruvo">Ruvo</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.santeramolive.it" title="Santeramo">Santeramo</a></div>
                                                            
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.terlizzilive.it" title="Terlizzi">Terlizzi</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.tranilive.it" title="Trani">Trani</a></div>
                                                        </div>
                                                    </li>

                                                </ul>
                                            </div>
                                        </div>

                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                <li class="visible-sm visible-md open-menu-side" data-open-menu-side=".menu-bottom-side"><a href="#"><i class="material-icons md-36 md-dark">add</i></a></li>
            </ul>
        </div>
    </div>



                                </div>
                            </div>
                        </nav>
                        <nav class="visible-xs-block nav-mobile">
                            <button type="button" class="btn sidebar-mobile-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-left">
                                <i class="material-icons">menu</i>
                            </button>

                            <a title="FasanoLive.com" href="/" class="logo-wrapper">
                                <img src="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/logoscritta.png" alt="FasanoLive.com" class="logo-responsive" style="width: 150px;" />
                            </a>
                                <button type="button" class="btn sidebar-mobile-right-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-right">
                                    il network
                                    <i class="material-icons">keyboard_arrow_right</i>
                                </button>
                        </nav>
                    </div>
                </header>
                    <div class="container">
                
    



                
        <div class="main-content">
            <section id="news" data-section="news">
                <div class="content-side-left">
                    <div class="row">
                            <div class="col-md-12">
                                <div aria-hidden="true" tabindex="-1" class="mkt-728x90 top-mkt margin-bottom-20 margin-xs-bottom-0">
                                    
        <div class='adunit' aria-hidden="true" data-adunit='fasano_topnews_responsive' data-dimensions='728x90,320x100' data-size-mapping='superBannerMap'></div>


                                </div>
                                <div class='news-wrapper'>
                                                                            <div class="abstract">
                                            <h5>Da giugno a settembre un cartellone di eventi in tutto il territorio con grandi nomi</h5>
                                        </div>

                                                    <div class="img-wrapper">
                                                        <img src="https://livenetwork.blob.core.windows.net/news/1112212/4846e7_FOTO_CONFERENZA_HomeIm_808x400.jpg" alt="" class="img-responsive" />
                                                    </div>

                                    <div class="article">
                                        <div class='title'>
                                            <h1>«Innamorati dell’estate» con «Wow! Fasano» 2022</h1>
                                        </div>
                                        


                                        <div class="social-bar">
                                                <div class='share-button comments'>
                                                    <a href="#" title="commenti">
                                                            <span class="text">commenti</span>
                                                        <span><i class="fa fa-comments"></i></span>
                                                    </a>
                                                </div>
                                                                                                <div class='share-button facebook' data-url="_news_spettacolo_1112212_innamorati-dellestate-con-wow-fasano-2022" data-absolute-url="http://www.fasanolive.com/news/spettacolo/1112212/innamorati-dellestate-con-wow-fasano-2022" data-text="&#171;Innamorati dell’estate&#187; con &#171;Wow! Fasano&#187; 2022" data-picture="https://livenetwork.blob.core.windows.net/news/1112212/gallery/5457852_264d81_300x424.jpg" data-description="Il sindaco Zaccaria: &#171;Una proposta di qualit&#224; per valorizzare i nostri luoghi pi&#249; belli&#187;">
                                                        <a href="#" title="facebook">
                                                            <span class="text"><span class="number"></span></span>
                                                            <span><i class="fa fa-facebook"></i></span>
                                                        </a>
                                                    </div>
                                                    <div class='share-button twitter' data-absolute-url="http://www.fasanolive.com/news/spettacolo/1112212/innamorati-dellestate-con-wow-fasano-2022" data-text="&#171;Innamorati dell’estate&#187; con &#171;Wow! Fasano&#187; 2022">
                                                        <a href="#" title="twitter">
                                                            <span class="text">tweet</span>
                                                            <span><i class="fa fa-twitter"></i></span>
                                                        </a>
                                                    </div>

                                                    <div class='share-button print'>
                                                        <a href="javascript:void(0)" title="Letto">
                                                            <span class="text">76</span>
                                                            <span><i class="fa fa-eye"></i></span>
                                                        </a>
                                                    </div>

                                                <div class='share-button whatsapp visible-xs-inline-block' data-absolute-url="http://www.fasanolive.com/news/spettacolo/1112212/innamorati-dellestate-con-wow-fasano-2022" data-text="&#171;Innamorati dell’estate&#187; con &#171;Wow! Fasano&#187; 2022" data-portal="FasanoLive.com">
                                                    <a href="#" title="whatsapp">
                                                        <span class="text">invia</span>
                                                        <span><i class="fa fa-whatsapp"></i></span>
                                                    </a>
                                                </div>

                                            

                                            <div class='share-button print hidden-sm hidden-xs'>
                                                <a href="javascript:window.print()" title="stampa">
                                                    <span class="text">stampa</span>
                                                    <span><i class="fa fa-print"></i></span>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="article-wrapper">
                                            <h3 class=''>Il sindaco Zaccaria: «Una proposta di qualità per valorizzare i nostri luoghi più belli»</h3>


                                            <div class="box-info">
                                                        <span class="category">Spettacolo</span>
                                                                                                        <div class='date'>Fasano <strong>mercoled&#236; 29 giugno 2022</strong></div>
                                                                                                            <a title="Autore articolo Fasano" href="mailto:redazione@fasanolive.com">
                                                                <div class="author inline" data-hover-author="">
                                                                    di <strong>La Redazione</strong>
                                                                </div>
                                                            </a>


                                            </div>
                                                                                                                                    
                                            <div id="bodyNews" class="body-news" style="display: inline-block; width: 100%;">

                                                                                                                <div class="image-news" id="imageNewslive" style="min-height:100px; display:block;margin: 10px 0;">
                                                                    <div class="image-wrapper" style="min-height:100px">
                                                                        <img src="https://livenetwork.blob.core.windows.net/news/1112212/gallery/5457852_264d81_300x424.jpg" alt="«Innamorati dell’estate» con «Wow! Fasano» 2022" class="img-responsive" />
                                                                    </div>
                                                                    <span class="caption">«Innamorati dell’estate» con «Wow! Fasano» 2022 &copy; n.c.</span>
                                                                </div>


                                                <p><p style="text-align:justify">Quasi <strong>40 eventi</strong>, i grandi concerti, la musica d&rsquo;autore, tutti i luoghi pi&ugrave; belli del territorio coinvolti.</p>

<p style="text-align:justify"><strong>&laquo;Innamorati dell&rsquo;estate&raquo; a Fasano</strong> <strong>con l&rsquo;edizione 2022 di &laquo;Wow! Fasano&raquo;</strong>, il calendario di eventi promosso dall&rsquo;amministrazione comunale per i mesi estivi. Francesco de Gregori e Antonello Venditti in piazza Ciaia, Caparezza e Brunori Sas al Parco archeologico di Egnazia, Ludovico Einaudi a Lama d&rsquo;Antico, i concerti gratuiti di Hania Rani e Kety Fusco all&rsquo;alba nelle marine e quello della Rimbamband in piazza Ciaia. E ancora: tutto il programma di Bari in Jazz al Minareto di Selva e il programma di FasanoMusica con, tra gli altri, Mario Venuti, Chiara Civello, Alice, Belinda Davids. Un cartellone di qualit&agrave; per rendere speciale ogni giorno d&rsquo;estate.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">Il cartellone &egrave; in collaborazione con FasanoMusica, Luce Festival, Locus Festival, Polifonic, Viva!, Costa dei Trulli, Bari in Jazz.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">&laquo;Innamorati&raquo; &egrave; allo stesso tempo aggettivo, participio passato e imperativo: una certezza quindi e anche un invito affinch&eacute; tutti i residenti e i viaggiatori si sentano protagonisti dell&rsquo;estate fasanese.&nbsp;</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">&laquo;<em>Anche quest&rsquo;anno abbiamo organizzato un cartellone che valorizza ogni porzione del nostro territorio con eventi di qualit&agrave;</em> &ndash; dice il sindaco <strong>Francesco Zaccaria</strong> &ndash;. <em>La musica, l&rsquo;arte, il genio di artisti unici, riempiranno di magia e di emozioni i nostri luoghi pi&ugrave; belli in un binomio perfetto che, come negli anni precedenti, punta a rendere speciale ogni sera d&rsquo;estate. Il cartellone di Wow! &egrave; ormai un brand riconosciuto in ogni parte di Puglia grazie ai tanti eventi organizzati in questi anni fino ad oggi e che hanno portato a Fasano i pi&ugrave; grandi nomi della musica italiana e non solo. Siamo innamorati dell&rsquo;estate come lo siamo del nostro territorio e gli appuntamenti di questa estate daranno ancora pi&ugrave; valore alle nostre bellezze con una offerta di qualit&agrave; che soddisfa tutti i gusti e ogni et&agrave;. Il cartellone che proponiamo consentir&agrave; a residenti e viaggiatori di vivere Fasano, di conoscerla e di scoprirla generando un importante ritorno in termine di attrattivit&agrave; economica</em>&raquo;</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">&laquo;<em>Abbiamo creato Wow! Fasano con l&rsquo;obiettivo di mettere in circolo luoghi e persone</em> &ndash; dice l&rsquo;assessore al Turismo <strong>Pier Francesco Palmariggi</strong> &ndash;. <em>Gli eventi non rappresentano soltanto occasioni di spettacolo e di intrattenimento, sono uno strumento che genera ricadute economiche positive sul territorio a sostegno del tessuto economico locale. A questo occorre sommare la crescita e la promozione socio-culturale, la valorizzazione territoriale e lo sviluppo turistico, la conoscenza e la promozione dell&rsquo;immagine del nostro territorio. Fasano in questo &egrave; punto di riferimento ed esempio per tutta la Regione</em>&raquo;.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify">&laquo;<em>La costruzione di questo cartellone &egrave; stata come sempre un lavoro di squadra</em> &ndash; dice l&rsquo;assessore alla <strong>Cultura Cinzia Caroli</strong> &ndash;. <em>Ringraziamo gli uffici che hanno collaborato: Wow! &egrave; una macchina molto impegnativa perch&eacute; il livello dell&rsquo;offerta artistica &egrave; davvero alto. Quest&rsquo;anno abbiamo ridotto la quantit&agrave; di eventi per evitare accavallamenti, ma &egrave; in programma un cartellone di appuntamenti che da agosto arriveranno all&rsquo;autunno nella volont&agrave; di destagionalizzare la proposta culturale per abbracciare tutti i mesi dell&rsquo;anno con cinema, teatro e letteratura e tante altre novit&agrave; che sveleremo a breve</em>&raquo;.</p>

<p style="text-align:justify"><br />
&nbsp;</p>

<p style="text-align:center"><span style="color:black"><strong>PROGRAMMA EVENTI WOW! FASANO 2022 </strong></span></p>



<p><br />
<span style="color:black">SABATO 18 GIUGNO | MASSERIA NOTARANGELO | ore 20.30 | <strong>Rappresentazione teatrale &ldquo;LA VITTORIA SUI TURCHI&rdquo;</strong> | Comitato Giugno Fasanese in co-produzione con Gruppo Attivit&agrave; Teatrali &ldquo;Peppino Mancini&rdquo; | Info su <a href="http://www.lascamiciata.it" style="text-decoration:underline">www.lascamiciata.it</a></span></p>

<p><span style="color:black">MARTED&Igrave; 21 GIUGNO | ARCO DEL BAL&Igrave;, FASANO | ORE 21.00 | <strong>Festa della musica</strong> | Comune di Fasano in collaborazione con Associazione culturale Quarto Fittizio | Ingresso gratuito</span></p>

<p><span style="color:black">LUNED&Igrave; 27 GIUGNO | PIAZZA I. CIAIA, FASANO | ORE 22.00 | <strong>ALEX BRITTI in concerto | </strong>Comitato Festa Patronale Fasano | Ingresso gratuito</span></p>

<p><span style="color:black">DOMENICA 10 LUGLIO | PIAZZA I. CIAIA, FASANO | ore 21.00 | <strong>BELINDA DAVIDS con l&rsquo;Orchestra della Magna Grecia in &ldquo;Omaggio a Whitney Houston&rdquo; </strong>| Fasanomusica | Info e biglietti su <a href="http://www.fasanomusica.com" style="text-decoration:underline"><span style="color:blue"><u>www.fasanomusica.com</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">LUNED&Igrave; 11 LUGLIO | PIAZZA I. CIAIA, FASANO | ore 21.00 | <strong>ALICE con L&rsquo;Orchestra della Magna Grecia in &ldquo;Omaggio a Franco Battiato&rdquo; </strong>| Fasanomusica | Info e biglietti su <a href="http://www.fasanomusica.com" style="text-decoration:underline"><span style="color:blue"><u>www.fasanomusica.com</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">MARTED&Igrave; 12 LUGLIO | PIAZZA I. CIAIA, FASANO | ore 21.00 | <strong>CHIARA CIVELLO in &ldquo;Chansons&rdquo; </strong>| Fasanomusica | Info e biglietti su <a href="http://www.fasanomusica.com" style="text-decoration:underline"><span style="color:blue"><u>www.fasanomusica.com</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">GIOVED&Igrave; 14 LUGLIO | PIAZZA I. CIAIA, FASANO | ore 21.00 | <strong>MARIO VENUTI in &ldquo;Tropitalia&rdquo; </strong>| Fasanomusica | Info e biglietti su <a href="http://www.fasanomusica.com" style="text-decoration:underline"><span style="color:blue"><u>www.fasanomusica.com</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">SABATO 16 LUGLIO | PIAZZA I. CIAIA, FASANO | ore 21.00 | <strong>ORCHESTRA FILARMONICA PUGLIESE in &ldquo;Il grande cinema di Nino Rota&rdquo;</strong> | Fasanomusica | Info e biglietti su <a href="http://www.fasanomusica.com" style="text-decoration:underline"><span style="color:blue"><u>www.fasanomusica.com</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p style="text-align:justify"><span style="color:black">GIOVED&Igrave; 21 LUGLIO | TORRE CANNE CENTRO | ore 21.00 | <strong>La notte bianca dei bambini | </strong>Associazione Al Faro in collaborazione con Lab Communications | Ingresso gratuito</span></p>

<p style="text-align:justify"><span style="color:black">VENERD&Igrave; 22 LUGLIO | FARO DI TORRE CANNE | ore 19.00 e ore 21.00 (replica) | <strong>IL GUARDIANO DEL FARO</strong> (spettacolo itinerante) | Associazione Culturale Equilibrio Dinamico | Ingresso gratuito e su prenotazione: 389 2389142 | Info a <a href="mailto:progetti.equilibriodinamico@gmail.com" style="text-decoration:underline"><span style="color:blue"><u>progetti.equilibriodinamico@gmail.com</u></span></a></span></p>

<p><span style="color:black">VENERD&Igrave; 22 LUGLIO | VILLA DAMASO BIANCHI (MINARETO), SELVA DI FASANO | ore 20.30 | <strong>MICAH P. HINSON</strong> | Festival Metropolitano Bari in Jazz | Info e biglietti su <a href="http://www.bariinjazz.it" style="text-decoration:underline"><span style="color:blue"><u>www.bariinjazz.it</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">SABATO 23 LUGLIO | VILLA DAMASO BIANCHI (MINARETO), SELVA DI FASANO | ore 20.30 | <strong>JOSHO STEPHAN TRIO</strong> | Festival Metropolitano Bari in Jazz | Info e biglietti su <a href="http://www.bariinjazz.it" style="text-decoration:underline"><span style="color:blue"><u>www.bariinjazz.it</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">DOMENICA 24 LUGLIO | VILLA DAMASO BIANCHI (MINARETO), SELVA DI FASANO | ore 20.30 | <strong>SUBA &amp; OMAR SOSA TRIO </strong>| Festival Metropolitano Bari in Jazz | Info e biglietti su <a href="http://www.bariinjazz.it" style="text-decoration:underline"><span style="color:blue"><u>www.bariinjazz.it</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">GIOVED&Igrave; 28 LUGLIO | VILLA DAMASO BIANCHI (MINARETO), SELVA DI FASANO | ore 20.30 | <strong>ROSA BRUNELLO &ndash; SOUNDS LIKE FREEDOM</strong> | Festival Metropolitano Bari in Jazz | Info e biglietti su <a href="http://www.bariinjazz.it" style="text-decoration:underline"><span style="color:blue"><u>www.bariinjazz.it</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p>&nbsp;</p>

<p><span style="color:black">GIOVED&Igrave; 28 LUGLIO | CALA MAKA, TORRE CANNE | ore 18.00 | <strong>Carista, David Elimelech, Francesco del Garda &amp; Farfa, Innocent Soul</strong> | Polifonic Festival | Info e biglietti su <a href="http://www.polifonic.it" style="text-decoration:underline"><span style="color:blue"><u>www.polifonic.it</u></span></a> e www.dice.fm</span></p>

<p><span style="color:black">VENERD&Igrave; 29 LUGLIO | MASSERIA CAPECE | ore 18.00 | <strong>Afriqua, Ame, Barbara Boeing, Claudio PRC &amp; Z.I.P.P.O, Danilo Plessow aka MCDE, Dar Disku, Dirty Channels, Hiver, Kamma &amp; Masalo, Jane Fitz, Lola Haro, Lipelis, Maarco Shuttle, O.Bee &amp; Tomas Station, Onirik &amp; DER, Pascal Moscheni, Vlada</strong> | Polifonic Festival | Info e biglietti su <a href="http://www.polifonic.it" style="text-decoration:underline"><span style="color:blue"><u>www.polifonic.it</u></span></a> e <a href="http://www.dice.fm" style="text-decoration:underline"><span style="color:blue"><u>www.dice.fm</u></span></a></span></p>

<p><span style="color:black">SABATO 30 LUGLIO | MASSERIA CAPECE | ore 19.00 | <strong>Adiel, ALia, Ash Lauryn, Bradley Zero, CEM3340 (live), Chaos in the CBD, Crazy P, Dasco, Dj Plant Texture, Donato Dozzy, Gerd Janson, Innocent Soul, Interstellar Funk, Nicola Mazzetti, Rosa Calix, Simone de Kunovich, Skee Mask, Suze Ij&oacute;, Tamburi Neri, Yu su</strong> | Polifonic Festival | Info e biglietti su <a href="http://www.polifonic.it" style="text-decoration:underline"><span style="color:blue"><u>www.polifonic.it</u></span></a> e <a href="http://www.dice.fm" style="text-decoration:underline"><span style="color:blue"><u>www.dice.fm</u></span></a></span></p>

<p><span style="color:black">VENERD&Igrave; 5 AGOSTO | VILLA DAMASO BIANCHI (MINARETO), SELVA DI FASANO | ore 20.30 | <strong>GAETANO PARTIPILO &amp;</strong> <strong>BOOM COLLECTIVE</strong> | Festival Metropolitano Bari in Jazz | Info e biglietti su <a href="http://www.bariinjazz.it" style="text-decoration:underline"><span style="color:blue"><u>www.bariinjazz.it</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">SABATO 6 AGOSTO | VILLA DAMASO BIANCHI (MINARETO), SELVA DI FASANO | ore 20.30 | <strong>ALAN CLARK </strong>| Festival Metropolitano Bari in Jazz | Info e biglietti su <a href="http://www.bariinjazz.it" style="text-decoration:underline"><span style="color:blue"><u>www.bariinjazz.it</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">SABATO 6 AGOSTO | PARCO ARCHEOLOGICO DI EGNAZIA | Ore 21.00 | <strong>BRUNORI SAS</strong> | Locus Festival | Info e biglietti su <a href="http://www.locusfestival.it" style="text-decoration:underline"><span style="color:blue"><u>www.locusfestival.it</u></span></a>, <a href="http://www.ticketone.it" style="text-decoration:underline"><span style="color:blue"><u>www.ticketone.it</u></span></a> e <a href="http://www.dice.fm" style="text-decoration:underline"><span style="color:blue"><u>www.dice.fm</u></span></a></span></p>

<p><span style="color:black">DOMENICA 7 AGOSTO | CALA MASCIOLA, SAVELLETRI | ore 5.00 | <strong>Unusual VIVA! Breakfast by Lavazza</strong> | VIVA! Festival | Info e biglietti su <a href="http://www.vivafestival.it" style="text-decoration:underline"><span style="color:blue"><u>www.vivafestival.it</u></span></a> e <a href="http://www.dice.fm" style="text-decoration:underline"><span style="color:blue"><u>www.dice.fm</u></span></a></span></p>

<p><span style="color:black">DOMENICA 7 AGOSTO | VILLA DAMASO BIANCHI (MINARETO), SELVA DI FASANO | ore 20.30 | <strong>T.U.U.P &amp; THE DINNER PARTY - UK / ITALY SPECIAL PROJECT</strong> | Festival Metropolitano Bari in Jazz | Info e biglietti su <a href="http://www.bariinjazz.it" style="text-decoration:underline"><span style="color:blue"><u>www.bariinjazz.it</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">DOMENICA 7 AGOSTO | PARCO ARCHEOLOGICO DI EGNAZIA | Ore 21.00 | <strong>CAPAREZZA </strong>| Locus Festival | Info e biglietti su <a href="http://www.locusfestival.it" style="text-decoration:underline"><span style="color:blue"><u>www.locusfestival.it</u></span></a>, <a href="http://www.ticketone.it" style="text-decoration:underline"><span style="color:blue"><u>www.ticketone.it</u></span></a> e <a href="http://www.dice.fm" style="text-decoration:underline"><span style="color:blue"><u>www.dice.fm</u></span></a></span></p>

<p><span style="color:black">MARTED&Igrave; 9 AGOSTO | VILLA DAMASO BIANCHI (MINARETO), SELVA DI FASANO | ore 20.30 | <strong>MICHEL GODARD &amp; ROBERTO OTTAVIANO / TARANTINO - ASTROLABIO MISTICO</strong> | Festival Metropolitano Bari in Jazz | Info e biglietti su <a href="http://www.bariinjazz.it" style="text-decoration:underline"><span style="color:blue"><u>www.bariinjazz.it</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">MERCOLED&Igrave; 10 AGOSTO | VILLA DAMASO BIANCHI (MINARETO), SELVA DI FASANO | ore 20.30 | <strong>ALLE RADICI DEL CANTO - CLAUDIO CARBONI - RADICANTO </strong>| Festival Metropolitano Bari in Jazz | Info e biglietti su <a href="http://www.bariinjazz.it" style="text-decoration:underline"><span style="color:blue"><u>www.bariinjazz.it</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">GIOVED&Igrave; 11 AGOSTO | PARCO RUPESTRE LAMA D&rsquo;ANTICO | ore 21.00 | <strong>LUDOVICO EINAUDI</strong> | Festival Metropolitano Bari in Jazz | Info e biglietti su <a href="http://www.bariinjazz.it" style="text-decoration:underline"><span style="color:blue"><u>www.bariinjazz.it</u></span></a> e <a href="http://www.ticketone.it" style="text-decoration:underline"><span style="color:blue"><u>www.ticketone.it</u></span></a></span></p>

<p><span style="color:black">VENERD&Igrave; 12 AGOSTO | PARCO RUPESTRE LAMA D&rsquo;ANTICO | ore 21.00 | <strong>LUDOVICO EINAUDI</strong> | Festival Metropolitano Bari in Jazz | Info e biglietti su <a href="http://www.bariinjazz.it" style="text-decoration:underline"><span style="color:blue"><u>www.bariinjazz.it</u></span></a> e <a href="http://www.ticketone.it" style="text-decoration:underline"><span style="color:blue"><u>www.ticketone.it</u></span></a></span></p>

<p><span style="color:black">DOMENICA 14 AGOSTO | VILLA DAMASO BIANCHI (MINARETO), SELVA DI FASANO | ore 20.30 | <strong>DONATELLO D&rsquo;ATTOMA &amp; FULVIO SIGURT&Agrave;</strong> | Festival Metropolitano Bari in Jazz | Info e biglietti su <a href="http://www.bariinjazz.it" style="text-decoration:underline"><span style="color:blue"><u>www.bariinjazz.it</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">MARTED&Igrave; 16 AGOSTO | VILLA DAMASO BIANCHI (MINARETO), SELVA DI FASANO | ore 20.30 | <strong>REDI HASA &amp; BALLAKE SISSOKO</strong> | Festival Metropolitano Bari in Jazz | Info e biglietti su <a href="http://www.bariinjazz.it" style="text-decoration:underline"><span style="color:blue"><u>www.bariinjazz.it</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">GIOVED&Igrave; 18 AGOSTO | PIAZZA I. CIAIA, FASANO | ore 21.00 | <strong>RIMBAMBAND in &ldquo;Note da oscar&rdquo; </strong>| Luce Music Festival | Ingresso libero con prenotazione su <a href="http://www.dice.fm" style="text-decoration:underline"><span style="color:blue"><u>www.dice.fm</u></span></a></span></p>

<p><span style="color:black">VENERD&Igrave; 19 AGOSTO | PIAZZA I. CIAIA, FASANO | ore 21.00 | <strong>ANTONELLO VENDITTI &amp; FRANCESCO DE GREGORI</strong> | Luce Music Festival | Info e biglietti su <a href="http://www.lucemusicfestival.it" style="text-decoration:underline"><span style="color:blue"><u>www.lucemusicfestival.it</u></span></a>, su <a href="http://www.ticketone.it" style="text-decoration:underline"><span style="color:blue"><u>www.ticketone.it</u></span></a> e <a href="http://www.dice.fm" style="text-decoration:underline"><span style="color:blue"><u>www.dice.fm</u></span></a></span></p>

<p><span style="color:black">SABATO 20 AGOSTO | VILLA DAMASO BIANCHI (MINARETO), SELVA DI FASANO | ore 20.30 | <strong>WALLIS BIRD</strong> | Festival Metropolitano Bari in Jazz | Info e biglietti su <a href="http://www.bariinjazz.it" style="text-decoration:underline"><span style="color:blue"><u>www.bariinjazz.it</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p style="text-align:justify"><span style="color:black">GIOVED&Igrave; 25 AGOSTO | TORRE CANNE CENTRO | ore 21.00 | <strong>Street Art &ndash; Festival Artisti di Strada | </strong>Associazione Al Faro in collaborazione con Lab Communications | Ingresso gratuito</span></p>

<p><span style="color:black">GIOVED&Igrave; 1&deg; SETTEMBRE | MOLO DI TORRE CANNE | <strong>KETY FUSCO, concerto all&rsquo;alba</strong> | ore 5.00 | Locus Festival | Ingresso libero</span></p>

<p><span style="color:black">VENERD&Igrave; 2 SETTEMBRE | PARCO RUPESTRE LAMA D&rsquo;ANTICO | ore 18.00 | <strong>L&rsquo;ANTICO RICHIAMO Rassegna di poesia contemporanea in un connubio di musica e recitazione: Anita Piscazzi (poetessa), Giusy Frallonardo (attrice) e Giuseppe Milici (armonicista) </strong>| Fasanomusica in collaborazione con la Fondazione San Domenico | Info e biglietti su <a href="http://www.fasanomusica.com" style="text-decoration:underline"><span style="color:blue"><u>www.fasanomusica.com</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">SABATO 3 SETTEMBRE | MOLO DI SAVELLETRI | <strong>HANIA RANI, concerto all&rsquo;alba</strong> | ore 5.00 | Locus Festival | Ingresso libero</span></p>

<p><span style="color:black">SABATO 3 SETTEMBRE | PARCO RUPESTRE LAMA D&rsquo;ANTICO | ore 18.00 | <strong>L&rsquo;ANTICO RICHIAMO Rassegna di poesia contemporanea in un connubio di musica e recitazione: Raquel Lanseros (poetessa), Nunzia Antonino (attrice) e Mino Murri (compositore di musica elettronica) </strong>| Fasanomusica in collaborazione con la Fondazione San Domenico | Info e biglietti su <a href="http://www.fasanomusica.com" style="text-decoration:underline"><span style="color:blue"><u>www.fasanomusica.com</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">DOMENICA 4 SETTEMBRE | PARCO RUPESTRE LAMA D&rsquo;ANTICO | ore 18.00 | <strong>L&rsquo;ANTICO RICHIAMO Rassegna di poesia contemporanea in un connubio di musica e recitazione: Fabrizia Sacchi (attrice), Adalisa Castellaneta (chitarrista) e Lello Narcisi (flautista) in &ldquo;Omaggio ad Antonia Pozzi&rdquo;</strong> | Fasanomusica in collaborazione con la Fondazione San Domenico | Info e biglietti su <a href="http://www.fasanomusica.com" style="text-decoration:underline"><span style="color:blue"><u>www.fasanomusica.com</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p style="text-align:center"><span style="color:black"><strong>PROGRAMMA EVENTI WOW! FASANO 2022 </strong></span></p>

<p><br />
<span style="color:black">SABATO 18 GIUGNO | MASSERIA NOTARANGELO | ore 20.30 | <strong>Rappresentazione teatrale &ldquo;LA VITTORIA SUI TURCHI&rdquo;</strong> | Comitato Giugno Fasanese in co-produzione con Gruppo Attivit&agrave; Teatrali &ldquo;Peppino Mancini&rdquo; | Info su <a href="http://www.lascamiciata.it" style="text-decoration:underline">www.lascamiciata.it</a></span></p>

<p><span style="color:black">MARTED&Igrave; 21 GIUGNO | ARCO DEL BAL&Igrave;, FASANO | ORE 21.00 | <strong>Festa della musica</strong> | Comune di Fasano in collaborazione con Associazione culturale Quarto Fittizio | Ingresso gratuito</span></p>

<p><span style="color:black">LUNED&Igrave; 27 GIUGNO | PIAZZA I. CIAIA, FASANO | ORE 22.00 | <strong>ALEX BRITTI in concerto | </strong>Comitato Festa Patronale Fasano | Ingresso gratuito</span></p>

<p><span style="color:black">DOMENICA 10 LUGLIO | PIAZZA I. CIAIA, FASANO | ore 21.00 | <strong>BELINDA DAVIDS con l&rsquo;Orchestra della Magna Grecia in &ldquo;Omaggio a Whitney Houston&rdquo; </strong>| Fasanomusica | Info e biglietti su <a href="http://www.fasanomusica.com" style="text-decoration:underline"><span style="color:blue"><u>www.fasanomusica.com</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">LUNED&Igrave; 11 LUGLIO | PIAZZA I. CIAIA, FASANO | ore 21.00 | <strong>ALICE con L&rsquo;Orchestra della Magna Grecia in &ldquo;Omaggio a Franco Battiato&rdquo; </strong>| Fasanomusica | Info e biglietti su <a href="http://www.fasanomusica.com" style="text-decoration:underline"><span style="color:blue"><u>www.fasanomusica.com</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">MARTED&Igrave; 12 LUGLIO | PIAZZA I. CIAIA, FASANO | ore 21.00 | <strong>CHIARA CIVELLO in &ldquo;Chansons&rdquo; </strong>| Fasanomusica | Info e biglietti su <a href="http://www.fasanomusica.com" style="text-decoration:underline"><span style="color:blue"><u>www.fasanomusica.com</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">GIOVED&Igrave; 14 LUGLIO | PIAZZA I. CIAIA, FASANO | ore 21.00 | <strong>MARIO VENUTI in &ldquo;Tropitalia&rdquo; </strong>| Fasanomusica | Info e biglietti su <a href="http://www.fasanomusica.com" style="text-decoration:underline"><span style="color:blue"><u>www.fasanomusica.com</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">SABATO 16 LUGLIO | PIAZZA I. CIAIA, FASANO | ore 21.00 | <strong>ORCHESTRA FILARMONICA PUGLIESE in &ldquo;Il grande cinema di Nino Rota&rdquo;</strong> | Fasanomusica | Info e biglietti su <a href="http://www.fasanomusica.com" style="text-decoration:underline"><span style="color:blue"><u>www.fasanomusica.com</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p style="text-align:justify"><span style="color:black">GIOVED&Igrave; 21 LUGLIO | TORRE CANNE CENTRO | ore 21.00 | <strong>La notte bianca dei bambini | </strong>Associazione Al Faro in collaborazione con Lab Communications | Ingresso gratuito</span></p>

<p style="text-align:justify"><span style="color:black">VENERD&Igrave; 22 LUGLIO | FARO DI TORRE CANNE | ore 19.00 e ore 21.00 (replica) | <strong>IL GUARDIANO DEL FARO</strong> (spettacolo itinerante) | Associazione Culturale Equilibrio Dinamico | Ingresso gratuito e su prenotazione: 389 2389142 | Info a <a href="mailto:progetti.equilibriodinamico@gmail.com" style="text-decoration:underline"><span style="color:blue"><u>progetti.equilibriodinamico@gmail.com</u></span></a></span></p>

<p><span style="color:black">VENERD&Igrave; 22 LUGLIO | VILLA DAMASO BIANCHI (MINARETO), SELVA DI FASANO | ore 20.30 | <strong>MICAH P. HINSON</strong> | Festival Metropolitano Bari in Jazz | Info e biglietti su <a href="http://www.bariinjazz.it" style="text-decoration:underline"><span style="color:blue"><u>www.bariinjazz.it</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">SABATO 23 LUGLIO | VILLA DAMASO BIANCHI (MINARETO), SELVA DI FASANO | ore 20.30 | <strong>JOSHO STEPHAN TRIO</strong> | Festival Metropolitano Bari in Jazz | Info e biglietti su <a href="http://www.bariinjazz.it" style="text-decoration:underline"><span style="color:blue"><u>www.bariinjazz.it</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">DOMENICA 24 LUGLIO | VILLA DAMASO BIANCHI (MINARETO), SELVA DI FASANO | ore 20.30 | <strong>SUBA &amp; OMAR SOSA TRIO </strong>| Festival Metropolitano Bari in Jazz | Info e biglietti su <a href="http://www.bariinjazz.it" style="text-decoration:underline"><span style="color:blue"><u>www.bariinjazz.it</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">GIOVED&Igrave; 28 LUGLIO | VILLA DAMASO BIANCHI (MINARETO), SELVA DI FASANO | ore 20.30 | <strong>ROSA BRUNELLO &ndash; SOUNDS LIKE FREEDOM</strong> | Festival Metropolitano Bari in Jazz | Info e biglietti su <a href="http://www.bariinjazz.it" style="text-decoration:underline"><span style="color:blue"><u>www.bariinjazz.it</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p>&nbsp;</p>

<p><span style="color:black">GIOVED&Igrave; 28 LUGLIO | CALA MAKA, TORRE CANNE | ore 18.00 | <strong>Carista, David Elimelech, Francesco del Garda &amp; Farfa, Innocent Soul</strong> | Polifonic Festival | Info e biglietti su <a href="http://www.polifonic.it" style="text-decoration:underline"><span style="color:blue"><u>www.polifonic.it</u></span></a> e www.dice.fm</span></p>

<p><span style="color:black">VENERD&Igrave; 29 LUGLIO | MASSERIA CAPECE | ore 18.00 | <strong>Afriqua, Ame, Barbara Boeing, Claudio PRC &amp; Z.I.P.P.O, Danilo Plessow aka MCDE, Dar Disku, Dirty Channels, Hiver, Kamma &amp; Masalo, Jane Fitz, Lola Haro, Lipelis, Maarco Shuttle, O.Bee &amp; Tomas Station, Onirik &amp; DER, Pascal Moscheni, Vlada</strong> | Polifonic Festival | Info e biglietti su <a href="http://www.polifonic.it" style="text-decoration:underline"><span style="color:blue"><u>www.polifonic.it</u></span></a> e <a href="http://www.dice.fm" style="text-decoration:underline"><span style="color:blue"><u>www.dice.fm</u></span></a></span></p>

<p><span style="color:black">SABATO 30 LUGLIO | MASSERIA CAPECE | ore 19.00 | <strong>Adiel, ALia, Ash Lauryn, Bradley Zero, CEM3340 (live), Chaos in the CBD, Crazy P, Dasco, Dj Plant Texture, Donato Dozzy, Gerd Janson, Innocent Soul, Interstellar Funk, Nicola Mazzetti, Rosa Calix, Simone de Kunovich, Skee Mask, Suze Ij&oacute;, Tamburi Neri, Yu su</strong> | Polifonic Festival | Info e biglietti su <a href="http://www.polifonic.it" style="text-decoration:underline"><span style="color:blue"><u>www.polifonic.it</u></span></a> e <a href="http://www.dice.fm" style="text-decoration:underline"><span style="color:blue"><u>www.dice.fm</u></span></a></span></p>

<p><span style="color:black">VENERD&Igrave; 5 AGOSTO | VILLA DAMASO BIANCHI (MINARETO), SELVA DI FASANO | ore 20.30 | <strong>GAETANO PARTIPILO &amp;</strong> <strong>BOOM COLLECTIVE</strong> | Festival Metropolitano Bari in Jazz | Info e biglietti su <a href="http://www.bariinjazz.it" style="text-decoration:underline"><span style="color:blue"><u>www.bariinjazz.it</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">SABATO 6 AGOSTO | VILLA DAMASO BIANCHI (MINARETO), SELVA DI FASANO | ore 20.30 | <strong>ALAN CLARK </strong>| Festival Metropolitano Bari in Jazz | Info e biglietti su <a href="http://www.bariinjazz.it" style="text-decoration:underline"><span style="color:blue"><u>www.bariinjazz.it</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">SABATO 6 AGOSTO | PARCO ARCHEOLOGICO DI EGNAZIA | Ore 21.00 | <strong>BRUNORI SAS</strong> | Locus Festival | Info e biglietti su <a href="http://www.locusfestival.it" style="text-decoration:underline"><span style="color:blue"><u>www.locusfestival.it</u></span></a>, <a href="http://www.ticketone.it" style="text-decoration:underline"><span style="color:blue"><u>www.ticketone.it</u></span></a> e <a href="http://www.dice.fm" style="text-decoration:underline"><span style="color:blue"><u>www.dice.fm</u></span></a></span></p>

<p><span style="color:black">DOMENICA 7 AGOSTO | CALA MASCIOLA, SAVELLETRI | ore 5.00 | <strong>Unusual VIVA! Breakfast by Lavazza</strong> | VIVA! Festival | Info e biglietti su <a href="http://www.vivafestival.it" style="text-decoration:underline"><span style="color:blue"><u>www.vivafestival.it</u></span></a> e <a href="http://www.dice.fm" style="text-decoration:underline"><span style="color:blue"><u>www.dice.fm</u></span></a></span></p>

<p><span style="color:black">DOMENICA 7 AGOSTO | VILLA DAMASO BIANCHI (MINARETO), SELVA DI FASANO | ore 20.30 | <strong>T.U.U.P &amp; THE DINNER PARTY - UK / ITALY SPECIAL PROJECT</strong> | Festival Metropolitano Bari in Jazz | Info e biglietti su <a href="http://www.bariinjazz.it" style="text-decoration:underline"><span style="color:blue"><u>www.bariinjazz.it</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">DOMENICA 7 AGOSTO | PARCO ARCHEOLOGICO DI EGNAZIA | Ore 21.00 | <strong>CAPAREZZA </strong>| Locus Festival | Info e biglietti su <a href="http://www.locusfestival.it" style="text-decoration:underline"><span style="color:blue"><u>www.locusfestival.it</u></span></a>, <a href="http://www.ticketone.it" style="text-decoration:underline"><span style="color:blue"><u>www.ticketone.it</u></span></a> e <a href="http://www.dice.fm" style="text-decoration:underline"><span style="color:blue"><u>www.dice.fm</u></span></a></span></p>

<p><span style="color:black">MARTED&Igrave; 9 AGOSTO | VILLA DAMASO BIANCHI (MINARETO), SELVA DI FASANO | ore 20.30 | <strong>MICHEL GODARD &amp; ROBERTO OTTAVIANO / TARANTINO - ASTROLABIO MISTICO</strong> | Festival Metropolitano Bari in Jazz | Info e biglietti su <a href="http://www.bariinjazz.it" style="text-decoration:underline"><span style="color:blue"><u>www.bariinjazz.it</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">MERCOLED&Igrave; 10 AGOSTO | VILLA DAMASO BIANCHI (MINARETO), SELVA DI FASANO | ore 20.30 | <strong>ALLE RADICI DEL CANTO - CLAUDIO CARBONI - RADICANTO </strong>| Festival Metropolitano Bari in Jazz | Info e biglietti su <a href="http://www.bariinjazz.it" style="text-decoration:underline"><span style="color:blue"><u>www.bariinjazz.it</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">GIOVED&Igrave; 11 AGOSTO | PARCO RUPESTRE LAMA D&rsquo;ANTICO | ore 21.00 | <strong>LUDOVICO EINAUDI</strong> | Festival Metropolitano Bari in Jazz | Info e biglietti su <a href="http://www.bariinjazz.it" style="text-decoration:underline"><span style="color:blue"><u>www.bariinjazz.it</u></span></a> e <a href="http://www.ticketone.it" style="text-decoration:underline"><span style="color:blue"><u>www.ticketone.it</u></span></a></span></p>

<p><span style="color:black">VENERD&Igrave; 12 AGOSTO | PARCO RUPESTRE LAMA D&rsquo;ANTICO | ore 21.00 | <strong>LUDOVICO EINAUDI</strong> | Festival Metropolitano Bari in Jazz | Info e biglietti su <a href="http://www.bariinjazz.it" style="text-decoration:underline"><span style="color:blue"><u>www.bariinjazz.it</u></span></a> e <a href="http://www.ticketone.it" style="text-decoration:underline"><span style="color:blue"><u>www.ticketone.it</u></span></a></span></p>

<p><span style="color:black">DOMENICA 14 AGOSTO | VILLA DAMASO BIANCHI (MINARETO), SELVA DI FASANO | ore 20.30 | <strong>DONATELLO D&rsquo;ATTOMA &amp; FULVIO SIGURT&Agrave;</strong> | Festival Metropolitano Bari in Jazz | Info e biglietti su <a href="http://www.bariinjazz.it" style="text-decoration:underline"><span style="color:blue"><u>www.bariinjazz.it</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">MARTED&Igrave; 16 AGOSTO | VILLA DAMASO BIANCHI (MINARETO), SELVA DI FASANO | ore 20.30 | <strong>REDI HASA &amp; BALLAKE SISSOKO</strong> | Festival Metropolitano Bari in Jazz | Info e biglietti su <a href="http://www.bariinjazz.it" style="text-decoration:underline"><span style="color:blue"><u>www.bariinjazz.it</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">GIOVED&Igrave; 18 AGOSTO | PIAZZA I. CIAIA, FASANO | ore 21.00 | <strong>RIMBAMBAND in &ldquo;Note da oscar&rdquo; </strong>| Luce Music Festival | Ingresso libero con prenotazione su <a href="http://www.dice.fm" style="text-decoration:underline"><span style="color:blue"><u>www.dice.fm</u></span></a></span></p>

<p><span style="color:black">VENERD&Igrave; 19 AGOSTO | PIAZZA I. CIAIA, FASANO | ore 21.00 | <strong>ANTONELLO VENDITTI &amp; FRANCESCO DE GREGORI</strong> | Luce Music Festival | Info e biglietti su <a href="http://www.lucemusicfestival.it" style="text-decoration:underline"><span style="color:blue"><u>www.lucemusicfestival.it</u></span></a>, su <a href="http://www.ticketone.it" style="text-decoration:underline"><span style="color:blue"><u>www.ticketone.it</u></span></a> e <a href="http://www.dice.fm" style="text-decoration:underline"><span style="color:blue"><u>www.dice.fm</u></span></a></span></p>

<p><span style="color:black">SABATO 20 AGOSTO | VILLA DAMASO BIANCHI (MINARETO), SELVA DI FASANO | ore 20.30 | <strong>WALLIS BIRD</strong> | Festival Metropolitano Bari in Jazz | Info e biglietti su <a href="http://www.bariinjazz.it" style="text-decoration:underline"><span style="color:blue"><u>www.bariinjazz.it</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p style="text-align:justify"><span style="color:black">GIOVED&Igrave; 25 AGOSTO | TORRE CANNE CENTRO | ore 21.00 | <strong>Street Art &ndash; Festival Artisti di Strada | </strong>Associazione Al Faro in collaborazione con Lab Communications | Ingresso gratuito</span></p>

<p><span style="color:black">GIOVED&Igrave; 1&deg; SETTEMBRE | MOLO DI TORRE CANNE | <strong>KETY FUSCO, concerto all&rsquo;alba</strong> | ore 5.00 | Locus Festival | Ingresso libero</span></p>

<p><span style="color:black">VENERD&Igrave; 2 SETTEMBRE | PARCO RUPESTRE LAMA D&rsquo;ANTICO | ore 18.00 | <strong>L&rsquo;ANTICO RICHIAMO Rassegna di poesia contemporanea in un connubio di musica e recitazione: Anita Piscazzi (poetessa), Giusy Frallonardo (attrice) e Giuseppe Milici (armonicista) </strong>| Fasanomusica in collaborazione con la Fondazione San Domenico | Info e biglietti su <a href="http://www.fasanomusica.com" style="text-decoration:underline"><span style="color:blue"><u>www.fasanomusica.com</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">SABATO 3 SETTEMBRE | MOLO DI SAVELLETRI | <strong>HANIA RANI, concerto all&rsquo;alba</strong> | ore 5.00 | Locus Festival | Ingresso libero</span></p>

<p><span style="color:black">SABATO 3 SETTEMBRE | PARCO RUPESTRE LAMA D&rsquo;ANTICO | ore 18.00 | <strong>L&rsquo;ANTICO RICHIAMO Rassegna di poesia contemporanea in un connubio di musica e recitazione: Raquel Lanseros (poetessa), Nunzia Antonino (attrice) e Mino Murri (compositore di musica elettronica) </strong>| Fasanomusica in collaborazione con la Fondazione San Domenico | Info e biglietti su <a href="http://www.fasanomusica.com" style="text-decoration:underline"><span style="color:blue"><u>www.fasanomusica.com</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p><span style="color:black">DOMENICA 4 SETTEMBRE | PARCO RUPESTRE LAMA D&rsquo;ANTICO | ore 18.00 | <strong>L&rsquo;ANTICO RICHIAMO Rassegna di poesia contemporanea in un connubio di musica e recitazione: Fabrizia Sacchi (attrice), Adalisa Castellaneta (chitarrista) e Lello Narcisi (flautista) in &ldquo;Omaggio ad Antonia Pozzi&rdquo;</strong> | Fasanomusica in collaborazione con la Fondazione San Domenico | Info e biglietti su <a href="http://www.fasanomusica.com" style="text-decoration:underline"><span style="color:blue"><u>www.fasanomusica.com</u></span></a> e <a href="http://www.vivaticket.com" style="text-decoration:underline"><span style="color:blue"><u>www.vivaticket.com</u></span></a></span></p>

<p>&nbsp;</p>

<p style="text-align:justify">&nbsp;</p>
                                            </div>


                                            <div class="section-whatsapp">
                                                <div aria-hidden="true" tabindex="-1" class="mkt-300x250 wa-mkt">
                                                    
        <div class='adunit' aria-hidden="true" data-adunit='fasano_dettaglioart_300x250' data-dimensions='300x250'></div>


                                                </div>
                                                <div class="wa-widget">
                                                            <div class='whatsapp-wrapper'>
                                                                <div class="logo">
                                                                    <img src="/TemplateLive/app/assets/images/whatsapp-messenger.png" class="img-responsive" alt="whatsapp" />
                                                                </div>
                                                                <div class="content">
                                                                    <div class="portal"><span class="city">FASANO</span><span>LIVE.COM</span></div>
                                                                    <span class="wa-title block">Invia le tue segnalazioni con <strong>WhatsApp</strong></span>
                                                                            <span>Al numero <a href="tel:3403922309" class="text-bold" title="numero WhatsApp">340.39.22.309</a></span>

                                                                </div>
                                                            </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                                                                                                                                    <div class="section-comments" id="comments">
                                        <div class="comments-wrapper">
                                            <div class="comments-header">

                                                     Lascia il tuo commento


                                            </div>
                                            <div class="comments-box">
                                                <div class="thumb">
                                                    <img src="/TemplateLive/app/assets/images/live-comments.png" class="img-responsive" alt="commenti" />
                                                </div>
                                                <form class="comments-area" role="form" id="formComments">
                                                    <div class="form-group margin-bottom-0">
                                                        <textarea placeholder="Aggiungi un commento..." name="usercomment" class="form-control" id="commentsArea" maxlength="800"></textarea>
                                                    </div>
                                                    <div class="user-info">
                                                        <div class="row show-reply">
                                                            <div class="col-md-12">
                                                                <div class="user-reply">stai rispondendo a <strong></strong><a title="reply" class="reply-close"><i class="fa fa-times"></i></a></div>
                                                                <div class="form-group hidden">
                                                                    <input type="text" name="replayid" class="form-control input-sm">
                                                                </div>
                                                            </div>
                                                        </div>
                                                        <div class="row">
                                                            <div class="col-md-6">
                                                                <div class="form-group">
                                                                    <label class="control-label">Nome e Cognome </label>
                                                                    <input type="text" name="username" class="form-control input-sm" placeholder="Inserisci il tuo nome e cognome">
                                                                </div>
                                                            </div>
                                                            <div class="col-md-6">
                                                                <div class="form-group">
                                                                    <label class="control-label">E-mail </label>
                                                                    <input type="email" name="useremail" class="form-control input-sm" placeholder="Inserisci la tua email">
                                                                </div>
                                                            </div>
                                                        </div>
                                                        <div class="row">
                                                            <div class="col-md-12">
                                                                <p class="text-extra-small margin-bottom-10"> La pubblicazione dei commenti deve rispettare alcune <a title="show" href="#" class="show-terms">regole di buon costume e rispetto nei confronti degli altri.</a> </p>
                                                                <div class="comments-terms">
                                                                    <p class="text-extra-small margin-bottom-10 text-dark">
                                                                        I singoli commenti verranno pubblicati previo controllo da parte della redazione.
                                                                        Il rispetto e la fiducia nei confronti dei lettori prevede un
                                                                        costante monitoraggio dei commenti proposti ed una loro
                                                                        solerte pubblicazione.
                                                                        Tuttavia nel convalidare i commenti la redazione
                                                                        rispetterà tutti i principi utilizzati nella pubblicazione di una
                                                                        normale notizia redazionale, in particolar modo quelli di verità,
                                                                        interesse pubblico e continenza formale.
                                                                        I commenti dunque non verranno convalidati quando:
                                                                    </p>
                                                                    <ul class="text-extra-small margin-bottom-10 text-dark">
                                                                        <li>Violano la legge sulla stampa</li>
                                                                        <li>Sono contrari alle norme imperative dell’ordine pubblico e del buon costume</li>
                                                                        <li>Contengono affermazioni non provate e/o non provabili e pertanto inattendibili</li>
                                                                        <li>Sono scritti in chiave denigratoria</li>
                                                                        <li>Contengono offese alle istituzioni o alla religione di qualunque fede</li>
                                                                        <li>Incitano alla violenza e alla commissione di reati</li>
                                                                        <li>Contengono messaggi di razzismo o di ogni apologia dell’inferiorità o superiorità di una razza, popolo o cultura rispetto ad altre</li>
                                                                        <li>Contengono messaggi osceni o link a siti vietati ai minori</li>
                                                                        <li>Includono materiale coperto da copyright e violano le leggi sul diritto d’autore</li>
                                                                        <li>Contengono messaggi pubblicitari, promozionali, catene di S. Antonio e segnalazioni di indirizzi di siti web non inerenti agli argomenti trattati</li>
                                                                        <li>Contengono messaggi non pertinenti all’articolo al quale si riferiscono.</li>
                                                                    </ul>
                                                                </div>

                                                            </div>
                                                        </div>
                                                        <div class="row">
                                                            <div class="col-md-12">
                                                                <button class="btn btn-primary pull-right" type="submit">
                                                                    Commenta
                                                                </button>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </form>
                                            </div>



                                        </div>
                                    </div>

                                
        <div aria-hidden="true" class="section-other-news padding-top-0 padding-xs-top-20 border-xs-top-20">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9473877772814641" crossorigin="anonymous"></script>
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-format="autorelaxed"
                 data-ad-client="ca-pub-9473877772814641"
                 data-ad-slot="7517116849"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
            
        </div>




    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più lette</span></div>
        <div class="row">
                    <div class="col-md-4 column-news" id="mr-1">
                        <div class="module medium module-contents">
                            <div class="content-item ">
                                <div class="img-wrapper">
                                    <a href="/news/attualita/1111846/festa-patronale-ecco-le-modifiche-alla-viabilita-a-partire-da-domani" title="Festa patronale: ecco le modifiche alla viabilità a partire da domani">
                                        <img src="https://livenetwork.blob.core.windows.net/news/1111846/c3a359_festa2019_HomeIm_799x400.jpg" class="img-responsive" alt="Festa patronale: ecco le modifiche alla viabilità a partire da domani">
                                    </a>
                                </div>
                                <div class="content-wrapper">
                                    <a href="/news/attualita/1111846/festa-patronale-ecco-le-modifiche-alla-viabilita-a-partire-da-domani" title="Festa patronale: ecco le modifiche alla viabilità a partire da domani">
                                        <div class="title">
                                            <h4>Festa patronale: ecco le modifiche alla viabilità a partire da domani</h4>
                                        </div>
                                        <div class="box-info ">
                                            <span class="category">
                                                attualita
                                            </span>
                                            <div class="date">gio 23 giugno</div>
                                        </div>
                                        <div class="summary">
                                            Sabato 25 giugno sospensione del trasporto pubblico urbano dalle 16 alle 20 in occasione della Scamiciata
                                        </div>
                                    </a>
                                    <div class="share-wrapper">
                                        <div class="share light facebook" data-url="_news_attualita_1111846_festa-patronale-ecco-le-modifiche-alla-viabilita-a-partire-da-domani" data-absolute-url="http://www.fasanolive.com/news/attualita/1111846/festa-patronale-ecco-le-modifiche-alla-viabilita-a-partire-da-domani" data-text="Festa patronale: ecco le modifiche alla viabilit&#224; a partire da domani">
                                            <span><i class="fa fa-facebook"></i></span>
                                            <span class="text">Condividi</span> <span class="number"></span>
                                        </div>
                                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/attualita/1111846/festa-patronale-ecco-le-modifiche-alla-viabilita-a-partire-da-domani" data-text="Festa patronale: ecco le modifiche alla viabilit&#224; a partire da domani">
                                            <span><i class="fa fa-twitter"></i></span>
                                            <span class="text">Tweet</span>
                                        </div>
                                                    <div class="share light margin-left-15">
                                                        <span><i aria-hidden="true" class="fa fa-eye"></i></span>
                                                        <span class="text">Letto</span> <span class="number">975</span>
                                                    </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-4 column-news" id="mr-2">
                        <div class="module medium module-contents">
                            <div class="content-item ">
                                <div class="img-wrapper">
                                    <a href="/news/cronaca/1111392/savelletri-muore-in-mare-dopo-aver-salvato-le-figlie" title="Savelletri, muore in mare dopo aver salvato le figlie">
                                        <img src="https://livenetwork.blob.core.windows.net/news/1111392/5764bf_image003_HomeIm_807x400.jpg" class="img-responsive" alt="Savelletri, muore in mare dopo aver salvato le figlie">
                                    </a>
                                </div>
                                <div class="content-wrapper">
                                    <a href="/news/cronaca/1111392/savelletri-muore-in-mare-dopo-aver-salvato-le-figlie" title="Savelletri, muore in mare dopo aver salvato le figlie">
                                        <div class="title">
                                            <h4>Savelletri, muore in mare dopo aver salvato le figlie</h4>
                                        </div>
                                        <div class="box-info ">
                                            <span class="category">
                                                cronaca
                                            </span>
                                            <div class="date">dom 19 giugno</div>
                                        </div>
                                        <div class="summary">
                                            La tragedia è avvenuta in località Forcatella a causa del forte moto ondoso
                                        </div>
                                    </a>
                                    <div class="share-wrapper">
                                        <div class="share light facebook" data-url="_news_cronaca_1111392_savelletri-muore-in-mare-dopo-aver-salvato-le-figlie" data-absolute-url="http://www.fasanolive.com/news/cronaca/1111392/savelletri-muore-in-mare-dopo-aver-salvato-le-figlie" data-text="Savelletri, muore in mare dopo aver salvato le figlie">
                                            <span><i class="fa fa-facebook"></i></span>
                                            <span class="text">Condividi</span> <span class="number"></span>
                                        </div>
                                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/cronaca/1111392/savelletri-muore-in-mare-dopo-aver-salvato-le-figlie" data-text="Savelletri, muore in mare dopo aver salvato le figlie">
                                            <span><i class="fa fa-twitter"></i></span>
                                            <span class="text">Tweet</span>
                                        </div>
                                                    <div class="share light margin-left-15">
                                                        <span><i aria-hidden="true" class="fa fa-eye"></i></span>
                                                        <span class="text">Letto</span> <span class="number">852</span>
                                                    </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-4 column-news" id="mr-3">
                        <div class="module medium module-contents">
                            <div class="content-item ">
                                <div class="img-wrapper">
                                    <a href="/news/attualita/1111929/festa-patronale-disciplina-della-viabilita-nella-zona-giostre" title="Festa Patronale, disciplina della viabilità nella zona giostre">
                                        <img src="https://livenetwork.blob.core.windows.net/news/1111929/d8b24c_Screenshot_516__HomeIm_799x400.jpg" class="img-responsive" alt="Festa Patronale, disciplina della viabilità nella zona giostre">
                                    </a>
                                </div>
                                <div class="content-wrapper">
                                    <a href="/news/attualita/1111929/festa-patronale-disciplina-della-viabilita-nella-zona-giostre" title="Festa Patronale, disciplina della viabilità nella zona giostre">
                                        <div class="title">
                                            <h4>Festa Patronale, disciplina della viabilità nella zona giostre</h4>
                                        </div>
                                        <div class="box-info ">
                                            <span class="category">
                                                attualita
                                            </span>
                                            <div class="date">ven 24 giugno</div>
                                        </div>
                                        <div class="summary">
                                            Dalle ore 7.00 di sabato 25 giugno alle ore 24.00 di martedì 28 giugno 2022
                                        </div>
                                    </a>
                                    <div class="share-wrapper">
                                        <div class="share light facebook" data-url="_news_attualita_1111929_festa-patronale-disciplina-della-viabilita-nella-zona-giostre" data-absolute-url="http://www.fasanolive.com/news/attualita/1111929/festa-patronale-disciplina-della-viabilita-nella-zona-giostre" data-text="Festa Patronale, disciplina della viabilit&#224; nella zona giostre">
                                            <span><i class="fa fa-facebook"></i></span>
                                            <span class="text">Condividi</span> <span class="number"></span>
                                        </div>
                                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/attualita/1111929/festa-patronale-disciplina-della-viabilita-nella-zona-giostre" data-text="Festa Patronale, disciplina della viabilit&#224; nella zona giostre">
                                            <span><i class="fa fa-twitter"></i></span>
                                            <span class="text">Tweet</span>
                                        </div>
                                                    <div class="share light margin-left-15">
                                                        <span><i aria-hidden="true" class="fa fa-eye"></i></span>
                                                        <span class="text">Letto</span> <span class="number">845</span>
                                                    </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
        </div>
    </div>
                                
    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più commentate</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mc-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/politica/1109834/scianaro-denuncia-lo-stato-di-degrado-in-cui-versa-il-territorio-di-fasano" title="Scianaro denuncia lo «stato di degrado in cui versa il territorio di Fasano»">
                                               <img src="https://livenetwork.blob.core.windows.net/news/1109834/47d5cb_image0_HomeIm_808x400.jpg" class="img-responsive" alt="Scianaro denuncia lo «stato di degrado in cui versa il territorio di Fasano»">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/politica/1109834/scianaro-denuncia-lo-stato-di-degrado-in-cui-versa-il-territorio-di-fasano" title="Scianaro denuncia lo «stato di degrado in cui versa il territorio di Fasano»">
                                            <div class="title">
                                                <h4>Scianaro denuncia lo «stato di degrado in cui versa il territorio di Fasano»</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Politica
                                                </span>
                                                <div class="date">sab 4 giugno</div>
                                            </div>
                                            <div class="summary">
                                               Il consigliere scrive al sindaco Francesco Zaccaria, all’assessore al turismo Palmariggi e all’assessore alla viabilità Martucci
                                            </div>
                                            </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_politica_1109834_scianaro-denuncia-lo-stato-di-degrado-in-cui-versa-il-territorio-di-fasano" data-absolute-url="http://www.fasanolive.com/news/politica/1109834/scianaro-denuncia-lo-stato-di-degrado-in-cui-versa-il-territorio-di-fasano" data-text="Scianaro denuncia lo &#171;stato di degrado in cui versa il territorio di Fasano&#187;">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/politica/1109834/scianaro-denuncia-lo-stato-di-degrado-in-cui-versa-il-territorio-di-fasano" data-text="Scianaro denuncia lo &#171;stato di degrado in cui versa il territorio di Fasano&#187;">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                            <div class="share light comments margin-left-15">
                                                <span><i class="fa fa-comments text-red"></i></span>
                                                <span class="text">Commenti</span> <span class="number">6</span>
                                            </div>

                                                        <div class="share light margin-left-15">
                                                            <span><i aria-hidden="true" class="fa fa-eye"></i></span>
                                                            <span class="text">Letto</span> <span class="number">167</span>
                                                        </div>
                                        </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/1110379/di-che-pianeta-sei-torna-il-grest-alloratorio-del-fanciullo" title="“Di che Pianeta sei?”, torna il GREST all’Oratorio del Fanciullo">
                                               <img src="https://livenetwork.blob.core.windows.net/news/1110379/6ac6ed_grest2_HomeIm_807x400.jpg" class="img-responsive" alt="“Di che Pianeta sei?”, torna il GREST all’Oratorio del Fanciullo">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/1110379/di-che-pianeta-sei-torna-il-grest-alloratorio-del-fanciullo" title="“Di che Pianeta sei?”, torna il GREST all’Oratorio del Fanciullo">
                                            <div class="title">
                                                <h4>“Di che Pianeta sei?”, torna il GREST all’Oratorio del Fanciullo</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Attualit&#224;
                                                </span>
                                                <div class="date">gio 9 giugno</div>
                                            </div>
                                            <div class="summary">
                                               Le attività, che avranno come filo conduttore il romanzo “Il Piccolo Principe”, si svolgeranno nel mese di giugno
                                            </div>
                                            </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_attualita_1110379_di-che-pianeta-sei-torna-il-grest-alloratorio-del-fanciullo" data-absolute-url="http://www.fasanolive.com/news/attualita/1110379/di-che-pianeta-sei-torna-il-grest-alloratorio-del-fanciullo" data-text="“Di che Pianeta sei?”, torna il GREST all’Oratorio del Fanciullo">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/attualita/1110379/di-che-pianeta-sei-torna-il-grest-alloratorio-del-fanciullo" data-text="“Di che Pianeta sei?”, torna il GREST all’Oratorio del Fanciullo">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                            <div class="share light comments margin-left-15">
                                                <span><i class="fa fa-comments text-red"></i></span>
                                                <span class="text">Commenti</span> <span class="number">4</span>
                                            </div>

                                                        <div class="share light margin-left-15">
                                                            <span><i aria-hidden="true" class="fa fa-eye"></i></span>
                                                            <span class="text">Letto</span> <span class="number">119</span>
                                                        </div>
                                        </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/1111844/presunto-episodio-di-discriminazione-zaccaria-fasano-terra-di-accoglienza-e-di-rispetto" title="Presunto episodio di discriminazione, Zaccaria: «Fasano terra di accoglienza e di rispetto»">
                                               <img src="https://livenetwork.blob.core.windows.net/news/1111844/7fe714_Screenshot_514__HomeIm_799x400.jpg" class="img-responsive" alt="Presunto episodio di discriminazione, Zaccaria: «Fasano terra di accoglienza e di rispetto»">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/1111844/presunto-episodio-di-discriminazione-zaccaria-fasano-terra-di-accoglienza-e-di-rispetto" title="Presunto episodio di discriminazione, Zaccaria: «Fasano terra di accoglienza e di rispetto»">
                                            <div class="title">
                                                <h4>Presunto episodio di discriminazione, Zaccaria: «Fasano terra di accoglienza e di rispetto»</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Attualit&#224;
                                                </span>
                                                <div class="date">gio 23 giugno</div>
                                            </div>
                                            <div class="summary">
                                               Dal primo cittadino la proposta di un incontro chiarificatore tra le parti coinvolte
                                            </div>
                                            </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_attualita_1111844_presunto-episodio-di-discriminazione-zaccaria-fasano-terra-di-accoglienza-e-di-rispetto" data-absolute-url="http://www.fasanolive.com/news/attualita/1111844/presunto-episodio-di-discriminazione-zaccaria-fasano-terra-di-accoglienza-e-di-rispetto" data-text="Presunto episodio di discriminazione, Zaccaria: &#171;Fasano terra di accoglienza e di rispetto&#187;">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/attualita/1111844/presunto-episodio-di-discriminazione-zaccaria-fasano-terra-di-accoglienza-e-di-rispetto" data-text="Presunto episodio di discriminazione, Zaccaria: &#171;Fasano terra di accoglienza e di rispetto&#187;">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                            <div class="share light comments margin-left-15">
                                                <span><i class="fa fa-comments text-red"></i></span>
                                                <span class="text">Commenti</span> <span class="number">4</span>
                                            </div>

                                                        <div class="share light margin-left-15">
                                                            <span><i aria-hidden="true" class="fa fa-eye"></i></span>
                                                            <span class="text">Letto</span> <span class="number">129</span>
                                                        </div>
                                        </div>
                                      </div>
                                </div>
                            </div>
                        </div>


           
           
        </div>
    </div>


    <div id="section-media-wrapper" class="hidden-sm hidden-xs">
        <div class="section-other-news section-media padding-top-0">
            <div class="title-section margin-top-0 margin-xs-bottom-0"><span>Video</span></div>
            <div class="support-wrapper ">
                <div class="focus">
                    <div class="section-media-video">
                        <div class="row">
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a  href="/multimedia/25363/1110529/video/detail" class="content-link" title="21 La sicurezza non &#232; un gioco">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/5_DqPyqfwQ8/mqdefault.jpg" class="img-responsive" alt="21 La sicurezza non &#232; un gioco">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>
                                                           
                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>21 La sicurezza non &#232; un gioco</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding" >
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/25338/1109907/video/detail" class="content-link" title="Rata Bassotta - IBL Banca Rete Partners - Spot Gianni Ciardo">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/6RPIuWIgYOQ/mqdefault.jpg" class="img-responsive" alt="Rata Bassotta - IBL Banca Rete Partners - Spot Gianni Ciardo">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Rata Bassotta - IBL Banca Rete Partners - Spot Gianni Ciardo</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding margin-sm-bottom-0">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/25167/1103364/video/detail" class="content-link" title="&quot;Editing on food&quot; - PON &quot;I Giovani per l&#39;Inclusione&quot; - IISS G. Salvemini, Fasano (BR)">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/dxHdXWul1uk/mqdefault.jpg" class="img-responsive" alt="&quot;Editing on food&quot; - PON &quot;I Giovani per l&#39;Inclusione&quot; - IISS G. Salvemini, Fasano (BR)">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>&quot;Editing on food&quot; - PON &quot;I Giovani per l&#39;Inclusione&quot; - IISS G. Salvemini, Fasano (BR)</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video hidden-sm hidden-xs">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/24825/1090921/video/detail" class="content-link" title="Il Salvemini di Fasano nel video promozionale degli Alberghieri di Puglia">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/oWqA_3PxApw/mqdefault.jpg" class="img-responsive" alt="Il Salvemini di Fasano nel video promozionale degli Alberghieri di Puglia">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Il Salvemini di Fasano nel video promozionale degli Alberghieri di Puglia</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                        </div>
                    </div>
                </div>
                <div class="support-side">
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
        <div class='adunit' aria-hidden="true" data-adunit='fasano_news_300x90_n1' data-dimensions='300x90'></div>

                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0 padding-bottom-20 padding-sm-bottom-10">
                        <div class="reports-title">
                            <h2 class="padding-bottom-15 padding-sm-bottom-0">
                                Contatta
                                
        <span class="city">FASANO</span><span>LIVE.COM</span>

                            </h2>
                        </div>
                       
<ul class="reports-list">
	<li class="reports-list-item">
		<span class="fa-stack">
			<i class="fa fa-square fa-stack-2x"></i>
			<i class="fa fa-whatsapp fa-stack-1x fa-inverse"></i>
		</span>
		Invia le tue segnalazioni con WhatsApp <br />al numero
				<strong>340.39.22.309</strong>

	</li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
        </span>
        Inviaci un'e-mail all'indirizzo <br /><strong><a title="redazione" href="mailto:redazione@fasanolive.com" class="reports-list-link">redazione@fasanolive.com</a></strong>
    </li>
            <li class="reports-list-item">
                <span class="fa-stack">
                    <i class="fa fa-square fa-stack-2x"></i>
                    <i class="fa fa-pencil fa-stack-1x fa-inverse"></i>
                </span>
                Scrivi una notizia, scatta delle foto o gira un video. <a title="LiveYou" href="https://www.liveyou.it/manage" target="_blank" class="reports-list-link">Entra in LiveYou</a>
            </li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-bullhorn fa-stack-1x fa-inverse"></i>
        </span>
        Segnala notizie ed eventi. <br /> <a title="segnalazione" href="/reports/index" class="reports-list-link">Utilizza i nostri strumenti di segnalazione</a>
    </li>
</ul>


                        
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
        <div class='adunit' aria-hidden="true" data-adunit='fasano_news_300x90_n2' data-dimensions='300x90'></div>


                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0">
                        <div class="reports-title">
                            <h2>
                                Seguici
                            </h2>
                        </div>
                        <div class="follow-us padding-top-10 padding-bottom-10 padding-sm-bottom-0 padding-sm-top-0">
                            <ul class="social-list">
                                <li class="social-list-item ">
                                    <a href="https://www.facebook.com/pages/FasanoLivecom/611108135603312" target="_blank" class="social-list-item-link facebook" title="facebook">Facebook</a>
                                </li>
                                <li class="social-list-item ">
                                    <a href="https://twitter.com/FasanoLivecom" target="_blank" class="social-list-item-link twitter" title="twitter">Twitter</a>
                                </li>
                            </ul>
                        </div>
                        <ul class="reports-list padding-top-10">
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-envelope-open fa-stack-1x fa-inverse"></i>
                                </span>
                                FasanoLive.com nella tua casella di posta  <a title="newsletter" href="/info/newsletter" class="reports-list-link">Iscriviti alla newsletter</a>
                            </li>
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-rss fa-stack-1x fa-inverse"></i>
                                </span>
                                Le notizie in tempo reale sul tuo computer <a title="rss" href="/feed/news?format=atom" class="reports-list-link">RSS News Feed</a>
                            </li>
                        </ul>
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90">
                        
        <div class='adunit' aria-hidden="true" data-adunit='fasano_news_300x90_n3' data-dimensions='300x90'></div>


                    </div>

                </div>
            </div>
        </div>
    </div>

                            </div>
                    </div>
                </div>
                <div class="content-side-right side-tablet-relative">
                    
<div class="content-to-fix">
    <div id="fixToRight"></div>
    <div class="wrapper-content">
        <div class="sm-other-news">
            <div class="title-section visible-sm"><span>Altre news</span></div>
            <div class="focus">
                
    <div class="live-promo margin-bottom-20" aria-hidden="true" id="flyers">
        <div class="spot">
            <div class="slides-wrapper"></div>
        </div>
        <div class="dropdown-menu"><ul></ul></div>
        <div class="text-center top-promo">
            <div class="inline-block">
                
        <div class='adunit' aria-hidden="true" data-adunit='fasano_top_promo_responsive' data-dimensions='352x90,322x90' data-size-mapping='promoMap'></div>

            </div>
        </div>
    </div>

                <div class="wa-xs visible-xs "></div>
                        <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" id="rectNews">
                            
        <div class='adunit' aria-hidden="true" data-adunit='fasano_rectnews_300x250' data-dimensions='300x250'></div>



                        </div>
                <div class="title-section title-carousel visible-xs"><span>Altre news</span></div>
            </div>
            <div class="news-first">
            </div>
            <div class="news-second">
            </div>
        </div>
            <div id="on-1" class="hidden-xs hidden-sm">
                <div class="module medium module-contents right">
                    <div class="content-item ">
                        <div class="img-wrapper">
                            <a href="/news/attualita/1112233/cis-il-sindaco-zaccaria-sottoscrive-il-contratto-istituzionale-di-sviluppo-con-la-ministra-carfagna" title="CIS, il sindaco Zaccaria sottoscrive il contratto istituzionale di sviluppo con la ministra Carfagna">
                                <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/news/1112233/3d5530_SindacoZac_HomeIm_800x400.jpg" alt="CIS, il sindaco Zaccaria sottoscrive il contratto istituzionale di sviluppo con la ministra Carfagna" />
                            </a>

                        </div>
                        <div class="content-wrapper">
                            <a href="/news/attualita/1112233/cis-il-sindaco-zaccaria-sottoscrive-il-contratto-istituzionale-di-sviluppo-con-la-ministra-carfagna" title="CIS, il sindaco Zaccaria sottoscrive il contratto istituzionale di sviluppo con la ministra Carfagna">
                                <div class="title">
                                    <h3>
                                        CIS, il sindaco Zaccaria sottoscrive il contratto istituzionale di sviluppo con la ministra Carfagna
                                    </h3>
                                </div>

                                <div class="box-info ">
                                    <span class="category">
                                        Attualità
                                    </span>

                                    <div class="date">oggi, mer 29 giugno</div>
                                </div>
                                <div class="summary">
                                    Oggi a Brindisi la firma in prefettura per il finanziamento del lotto B di Torre Canna
                                </div>
                            </a>
                            <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                                <div class="share light facebook" data-url="_news_attualita_1112233_cis-il-sindaco-zaccaria-sottoscrive-il-contratto-istituzionale-di-sviluppo-con-la-ministra-carfagna" data-absolute-url="http://www.fasanolive.com/news/attualita/1112233/cis-il-sindaco-zaccaria-sottoscrive-il-contratto-istituzionale-di-sviluppo-con-la-ministra-carfagna" data-text="CIS, il sindaco Zaccaria sottoscrive il contratto istituzionale di sviluppo con la ministra Carfagna">
                                    <span><i class="fa fa-facebook"></i></span>
                                    <span class="text">Condividi</span> <span class="number"></span>
                                </div>
                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/attualita/1112233/cis-il-sindaco-zaccaria-sottoscrive-il-contratto-istituzionale-di-sviluppo-con-la-ministra-carfagna" data-text="CIS, il sindaco Zaccaria sottoscrive il contratto istituzionale di sviluppo con la ministra Carfagna">
                                    <span><i class="fa fa-twitter"></i></span>
                                    <span class="text">Tweet</span>
                                </div>
                                                                            <div class="share light margin-left-15">
                                                <span><i aria-hidden="true" class="fa fa-eye"></i></span>
                                                <span class="text">Letto</span> <span class="number">31</span>
                                            </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

    </div>
    <div class="sm-comments-news">
        <div class="title-section visible-sm"><span>Le più commentate</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">
                
        <div class='adunit' aria-hidden="true" data-adunit='fasano_rectnews_2_300x250' data-dimensions='300x250'></div>




            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più commentate</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-2" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right second">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/attualita/1112179/il-lions-club-fasano-host-ospita-il-lions-club-monza-duomo" title="Il Lions Club Fasano Host ospita il Lions Club Monza Duomo">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/news/1112179/425267_WhatsApp_Image_2022_06_27_at_11_24_27_HomeIm_807x400.jpg" alt="Il Lions Club Fasano Host ospita il Lions Club Monza Duomo" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/attualita/1112179/il-lions-club-fasano-host-ospita-il-lions-club-monza-duomo" title="Il Lions Club Fasano Host ospita il Lions Club Monza Duomo">
                            <div class="title">
                                <h3>
                                    Il Lions Club Fasano Host ospita il Lions Club Monza Duomo
                                </h3>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Attualità
                                </span>

                                <div class="date">oggi, mer 29 giugno</div>
                            </div>
                            <div class="summary">
                                Ad attenderli un ricercato e ricco tour tra le bellezze del nostro territorio
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_attualita_1112179_il-lions-club-fasano-host-ospita-il-lions-club-monza-duomo" data-absolute-url="http://www.fasanolive.com/news/attualita/1112179/il-lions-club-fasano-host-ospita-il-lions-club-monza-duomo" data-text="Il Lions Club Fasano Host ospita il Lions Club Monza Duomo">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/attualita/1112179/il-lions-club-fasano-host-ospita-il-lions-club-monza-duomo" data-text="Il Lions Club Fasano Host ospita il Lions Club Monza Duomo">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                                                                    <div class="share light margin-left-15">
                                            <span><i aria-hidden="true" class="fa fa-eye"></i></span>
                                            <span class="text">Letto</span> <span class="number">36</span>
                                        </div>
                        </div>
                    </div>

                </div>
            </div>
        </div>

    <div class="sm-read-news">
        <div class="title-section visible-sm"><span>Le più lette</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">

        <div class='adunit' aria-hidden="true" data-adunit='fasano_criteo_300x250' data-dimensions='300x250'></div>

            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più lette</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-3" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right third">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/cultura/1112178/il-salvemini-a-cipro-per-il-progetto-erasmus-silver-heritage" title="Il “Salvemini” a Cipro per il progetto Erasmus+ “SILVER HERITage”">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/news/1112178/84a990_WhatsApp_Image_2022_06_04_at_10_13_39_2__HomeIm_800x400.jpg" alt="Il “Salvemini” a Cipro per il progetto Erasmus+ “SILVER HERITage”" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/cultura/1112178/il-salvemini-a-cipro-per-il-progetto-erasmus-silver-heritage" title="Il “Salvemini” a Cipro per il progetto Erasmus+ “SILVER HERITage”">
                            <div class="title">
                                <h3>
                                    Il “Salvemini” a Cipro per il progetto Erasmus+ “SILVER HERITage”
                                </h3>
                                    <span class="media">Le foto</span>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Cultura
                                </span>

                                <div class="date">oggi, mer 29 giugno</div>
                            </div>
                            <div class="summary">
                                Incontro tra i partners di Grecia, Turchia e Polonia
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_cultura_1112178_il-salvemini-a-cipro-per-il-progetto-erasmus-silver-heritage" data-absolute-url="http://www.fasanolive.com/news/cultura/1112178/il-salvemini-a-cipro-per-il-progetto-erasmus-silver-heritage" data-text="Il “Salvemini” a Cipro per il progetto Erasmus+ “SILVER HERITage”">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/cultura/1112178/il-salvemini-a-cipro-per-il-progetto-erasmus-silver-heritage" data-text="Il “Salvemini” a Cipro per il progetto Erasmus+ “SILVER HERITage”">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                                                                    <div class="share light margin-left-15">
                                            <span><i aria-hidden="true" class="fa fa-eye"></i></span>
                                            <span class="text">Letto</span> <span class="number">20</span>
                                        </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

    <div class="sm-promo-news">
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">

        <div class='adunit' aria-hidden="true" data-adunit='fasano_bottone_6_300x250' data-dimensions='300x250'></div>
            </div>
        </div>
    </div>
        <div id="promo">
            <div class="module medium medium-content right ">
                <div class="image-wrapper">
                    <a href="/news/contenuti-suggeriti2/1111971/al-via-la-nuova-stagione-turistica-in-puglia-dalla-valle-ditria-al-salento" title="Al via la nuova stagione turistica in Puglia: dalla Valle d’Itria al Salento">
                        <img src="/TemplateLive/app/assets/images/spacer.gif" data-load-src="https://livenetwork.blob.core.windows.net/news/1111971/bfb8a0_NUOVO_FORMATO_LIVENETWORK_HomeIm_800x400.jpg" alt="Al via la nuova stagione turistica in Puglia: dalla Valle d’Itria al Salento" class="img-responsive" />
                    </a>
                </div>
                <div class="content-wrapper">
                    <a href="/news/contenuti-suggeriti2/1111971/al-via-la-nuova-stagione-turistica-in-puglia-dalla-valle-ditria-al-salento" title="Al via la nuova stagione turistica in Puglia: dalla Valle d’Itria al Salento">
                        <div class="title">
                                    <span class="label"></span>
                            <h2>
                                Al via la nuova stagione turistica in Puglia: dalla Valle d’Itria al Salento
                            </h2>
                        </div>
                        <div class="summary">
Perch&eacute; tutti amano la Puglia


Secondo un recente sondaggio, saranno circa 26 milioni gli italiani che si sposteranno per le vacanze. Tra questi circa 15 milioni hanno scelto una localit&agrave; di mare, mentre i restanti preferiscono le citt&agrave; d&rsquo;arte o i piccoli                        </div>
                    </a>
                    <div class="share-wrapper padding-10">
                        <div class="share light facebook" data-url="_news_contenuti-suggeriti2_1111971_al-via-la-nuova-stagione-turistica-in-puglia-dalla-valle-ditria-al-salento" data-absolute-url="http://www.fasanolive.com/news/contenuti-suggeriti2/1111971/al-via-la-nuova-stagione-turistica-in-puglia-dalla-valle-ditria-al-salento" data-text="Al via la nuova stagione turistica in Puglia: dalla Valle d’Itria al Salento">
                            <span><i class="fa fa-facebook"></i></span>
                            <span class="text">Condividi</span> <span class="number"></span>
                        </div>
                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/contenuti-suggeriti2/1111971/al-via-la-nuova-stagione-turistica-in-puglia-dalla-valle-ditria-al-salento" data-text="Al via la nuova stagione turistica in Puglia: dalla Valle d’Itria al Salento">
                            <span><i class="fa fa-twitter"></i></span>
                            <span class="text">Tweet</span>
                        </div>
                                                            <div class="share light margin-left-15">
                                        <span><i aria-hidden="true" class="fa fa-eye"></i></span>
                                        <span class="text">Letto</span> <span class="number">30</span>
                                    </div>

                    </div>


                </div>
            </div>

        </div>
    <div class="visible-xs-block visible-sm-block sm-video-news"></div>
</div>
                </div>
            </section>
            <section id="section-mkt-1">
                <div aria-hidden="true" tabindex="-1" class="mkt-970x250 margin-top-20 margin-xs-bottom-0 margin-xs-top-0" id="skyscraper">
                    
        <div class='adunit' aria-hidden="true" data-adunit='fasano_billboard_1_responsive' data-dimensions='970x250, 728x90, 320x100' data-size-mapping='billboardMap'></div>

                </div>
            </section>
        </div>



                
<footer class="footer">

		<div class="container">

		<div class="row">
			<div class="col-lg-5 col-md-6">
					<a title="livenetworkitalia" href="https://www.livenetworkitalia.it" class="pull-left footer-brand" target="_blank"><img src="/TemplateLive/app/assets/images/logo-livenetwork.png" alt="livenetwork" class="img-responsive"></a>

				<div class="info-redazione">
					<p class="no-margin">
						FasanoLive.com
					</p>
					<p class="no-margin">
						Testata Giornalistica
					</p>
					<p class="no-margin">
						reg. n. 2/14, Trib. di Brindisi in data 17/01/2014
					</p>
					<p class="no-margin">
						Editore: Adv Apulia S.R.L.S. - P.Iva 02398640744
					</p>
					<p class="no-margin">
						Direttore Responsabile: <a href='mailto:redazione@fasanolive.com'>Nicola Ingrosso</a>
					</p>
				</div>
			</div>
			<div class="col-lg-7 col-md-6">
				<div class="row">
					<div class="col-md-12">
						<ul class="nav-footer">
								<li>
									<a title="Chi siamo" href="/info/chi-siamo">Chi siamo</a>
								</li>
							<li>
								<a title="Redazione" href="/info/redazione">La Redazione</a>
							</li>
							<li>
								<a title="Privacy" href="/info/privacy">Privacy policy</a>
							</li>
							<li>
								<a title="Cookie" href="/info/cookie">Cookie policy</a>
							</li>
							<li>
								<a title="Contattaci" href="/info/contatti">Contattaci</a>
							</li>
							<li>
								<a title="Pubblicità" href="/info/adv">Pubblicità</a>
							</li>
																				</ul>
					</div>
					<div class="col-md-12">
                        <p class="live-copyright" style="width: 100%; text-align: right; margin-top: 5px;">
                        </p>

                        <p class="live-copyright">
                            © FasanoLive.com 2022 - tutti i diritti riservati.
                            <span class="credits"><span class="hidden-xs">| </span>Credits: <a title="livenetwork" href="https://www.livenetworkitalia.it" target="_blank" class="text-green">livenetwork</a></span>
                                <span class="credits" id="ansoP" style="margin-left: 10px;"> <a title="anso" href="https://www.anso.it/" target="_blank" class="text-green"><img src="https://livenetwork.blob.core.windows.net/banner/logo-anso-white.png" style="width:98px" /></a></span>
                        </p>
					</div>

				</div>

			</div>
		</div>

	</div>
</footer>

            </div>

        
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    <!--
                        <button class="pswp__button pswp__button--share" title="Share"></button>
                    -->
                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>

        </div>

    </div>

        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_box_intro_grande" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">
                        <a class="rbm_bnr_img rbm_bnr_box_lg_img" href="#">
                            <img src="" alt="rbm_banner_box_lg_01" class="img-responsive hidden-xs">
                            <img src="" alt="rbm_banner_box_lg_01" class="img-responsive visible-xs">
                        </a>
                    </div>
                    <!-- /.rbm_bnr_content -->

                </div>
                <!-- /Modal content-->
            </div>
            <!-- /Modal Dialog-->
        </div>
        <!-- .modal -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_box_lg" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">
                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">

                    </div> <!-- /.rbm_bnr_content -->

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_side_lg" class="modal fade rbm_modal rbm_size_banner_side_lg rbm_left rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInLeft rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">

                    </div> <!-- /.rbm_bnr_content -->

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <!-- End Responsive Bootstrap Modal Popup -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_sngl_cmrce" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">chiudi</a>


                    <div class="rbm_sngl_cmrce_txt"></div>

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <div id="rbm_sngl_commercialoverlay" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM"
             role="dialog">
            <div class="modal-dialog" style="overflow-y: auto !important;">
                <div class="modal-content">
                    <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">close</a>
                    <div class="row">
                        <div class="col-xs-12 col-sm-5 col-md-5">
                            <div class="rbm_sngl_cmrce_img"></div>
                        </div>
                        <div class="col-xs-12 col-sm-7 col-md-7">
                            <div class="rbm_sngl_cmrce_txt"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

    </div>
    <!-- Mobile Sidebar -->
    <div id="modal-sidebar" class="modal fade modal-aside horizontal left bs-sidebar-modal-left" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
        <div class="modal-dialog modal-sidebar">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Chiudi menù">
                        <span aria-hidden="true">&times;</span>
                    </button>

                    <a title="FasanoLive.com" href="/" class="modal-logo" data-dismiss="modal" aria-label="FasanoLive.com"><img src="https://livenetwork.blob.core.windows.net/global-logo/Fasano/logo.png" alt="FasanoLive.com" class="img-responsive"></a>
                </div>
                <div class="modal-body sidebar-content">

                    <div class="search-form">
                        <a title="cerca" class="s-open" href="#"> <i class="ti-search"></i> </a>
<form action="/src" ariaLabel="Cerca" class="navbar-form" method="get" role="search">                            <a title="cerca" class="s-remove" href="#" target=".navbar-form"> <i class="ti-close"></i> </a>
                            <div class="form-group">
                                <input type="text" class="form-control" placeholder="Cerca in FasanoLive.com..." name="search" />
                                <button class="btn search-button" type="submit">
                                    <i class="material-icons" aria-hidden="true">search</i>
                                </button>
                            </div>
</form>                    </div>
                            <div class="user-wrapper">
                                <div class="user-desc">

                                    <div class="user-credit">
                                        <div class="user-name">
                                            <a title="accedi" target="_blank" href="https://www.liveyou.it/account/register?returnurl=fasanolive.com#/signin">Accedi </a>
                                            <small class="user-teaser margin-top-0 margin-bottom-0 margin-right-30 block">Con LiveYou sarai tu a divulgare le notizie che riguardano la tua città. </small>
                                        </div>
                                    </div>
                                </div>
                            </div>
                    
<span class="sidebar-title">Navigazione principale</span>
    <ul class="nav navbar-nav" id="main-menu">
        <li>
            <a href="/" title="Home">
                Home
            </a>
        </li>
        <li>
            <a href="/news/tutte-le-news" title="News">
                News
            </a>
            <div class="menu-bottom-main">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/news/tutte-le-news" title="Tutte le News">Tutte le News</a>

                    </li>
                    <li>
                        <a href="/news/cronaca" title="Cronaca">Cronaca</a>

                    </li>
                    <li>
                        <a href="/news/politica" title="Politica">Politica</a>

                    </li>

                    <li>
                        <a href="/news/attualita" title="Attualità">Attualità</a>

                    </li>
                    <li>
                        <a href="/news/cultura" title="Cultura">Cultura</a>

                    </li>
                    <li>
                        <a href="/news/spettacolo" title="Spettacolo">Spettacolo</a>

                    </li>
                                                                <li>

                            <a href="/news/pubbliredazionale" title="Pubbliredazionale">Pubbliredazionale</a>

                        </li>


                        <li> <a href="/longform/tutti-gli-articoli" title="Longform">Longform</a> </li>
                        <li> <a href="/news/storie-d-imprese" title="Storie D'Imprese">Storie D'Imprese</a> </li>
                        <li> <a href="/liveyou/articoli" title="LiveYou">LiveYou</a> </li>
                                    </ul>
            </div>
        </li>

                                                
        <li>
            <a href="/sport/tutte-le-news" title="Sport">
                Sport
            </a>
            <div class="menu-bottom-main">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/sport/tutte-le-news" title="Tutte le News sportive">Tutte le News</a>

                    </li>
                    <li>
                        <a href="/sport/calcio" title="Calcio">Calcio</a>

                    </li>
                    <li>
                        <a href="/sport/basket" title="Basket">Basket</a>

                    </li>
                    <li>
                        <a href="/sport/volley" title="Volley">Volley</a>

                    </li>
                                            <li>

                            <a href="/sport/pallamano" title="Pallamano">Pallamano</a>


                        </li>
                                            <li>
                            <a href="/sport/altri-sport" title="Altri Sport">Altri Sport</a>

                        </li>



                </ul>
            </div>
        </li>
            <li>
                <a href="/mondo-imprese/ultimi-articoli" title="Mondo Imprese">
                    Mondo Imprese
                </a>

            </li>
                            <li>
                <a href="/eventi/tutti-gli-eventi" title="Eventi">
Eventi                </a>
            </li>
            <li>
                <a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a>


            </li>
                    <li>
                <a href="/city/tutto-su-la-citta" class='' title="Città">
                    Città
                </a>

            </li>

            <li>
                <a href="/le-rubriche/ultimi-articoli" title="Rubriche">
                    Rubriche
                </a>
                
            </li>
                <li>
            <a href="/gallery/all" title="Media">
                Media
            </a>
            <div class="menu-bottom-main" data-menu-main-mobile="2">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a>

                    </li>
                    <li>
                        <a href="/multimedia/all" title="Video">Video</a>

                    </li>
                </ul>
            </div>
        </li>
                                <li>
            <a href="/utilita/tutte-le-utilita" title="Utilità">
                Utilità
            </a>
            <div class="menu-bottom-main" data-menu-main-mobile="2">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/meteo/le-previsioni" title="Meteo">Meteo</a>

                    </li>
                    
                    <li>
                        <a href="/flyers/tutti-i-volantini" title="Volantini">Volantini</a>

                    </li>
                    <li>
                        <a href="/reports/index" title="segnalazione">Strumenti di segnalazione</a>

                    </li>
                        <li>
                            <a href="/utilita/farmacie-di-turno" title="Farmacie di turno">Farmacie di turno</a>

                        </li>
                    <li>
                        <a href="/utilita/autocertificazioni" title="Certificati">Certificati</a>
                    </li>
                </ul>
            </div>
        </li>
                    </ul>
        <span class="sidebar-title">Servizi</span>
        <div id="menu-top-side" class="menu-top-side pull-right">
            <ul class="nav navbar-nav">

                <li class="visible-md-block visible-lg-block visible-xs-block"><a title="Live You" href="https://www.liveyou.it" target="_blank"><i class="material-icons">near_me</i> <span>Live You</span> </a></li>

            </ul>
        </div>


                </div>
                <div class="modal-footer">

                </div>
            </div>
        </div>
    </div>
        <!-- Right Aside -->
        <div id="modal-sidebar-right" class="modal fade modal-aside horizontal right bs-sidebar-modal-right" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                        <span class="sidebar-title">Il Network</span>
                    </div>
                    <div class="modal-body sidebar-content">
                        <ul class="web-portals no-padding">
                            <li>
                                <div class="padding-5 padding-bottom-0">
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.acquavivalive.it" title="Acquaviva">Acquaviva</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.altamuralive.it" title="Altamura">Altamura</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.andrialive.it" title="Andria">Andria</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barilive.it" title="Bari">Bari</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barlettalive.it" title="Barletta">Barletta</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bisceglielive.it" title="Bisceglie">Bisceglie</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bitontolive.it" title="Bitonto">Bitonto</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.canosalive.com" title="Canosa">Canosa</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.cassanolive.it" title="Cassano">Cassano</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.coratolive.it" title="Corato">Corato</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.fasanolive.com" title="Fasano">Fasano</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gioialive.it" title="Gioia">Gioia</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.giovinazzolive.it" title="Giovinazzo">Giovinazzo</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gravinalive.it" title="Gravina">Gravina</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.margheritalive.it" title="Margherita">Margherita</a></div>
                                    
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.minervinolive.it" title="Minervino">Minervino</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.molfettalive.it" title="Molfetta">Molfetta</a></div>
                                    
                                    
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ruvolive.it" title="Ruvo">Ruvo</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.santeramolive.it" title="Santeramo">Santeramo</a></div>
                                    
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.terlizzilive.it" title="Terlizzi">Terlizzi</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.tranilive.it" title="Trani">Trani</a></div>
                                </div>
                            </li>

                        </ul>
                    </div>
                    <div class="modal-footer">

                    </div>
                </div>
            </div>
        </div>
        <!-- /Right Aside -->
    <!-- Modal ADBLOCK -->
    <div id="rbm_block_active" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

        <!-- Modal Dialog-->
        <div class="modal-dialog bg-primary">
            <!-- Modal content-->
            <div class="modal-content">

                <!-- Close Button -->

                <div class="modal-header bg-dark-primary ">
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>
                    <div class="text-center">
                        <h2 class="modal-title"><i class="fa fa fa-exclamation-circle"></i> OPS...</h2>
                        <h4 class="modal-title">Sembra che il tuo browser stia bloccando la pubblicità</h4>
                    </div>
                </div>
                <!-- Large Banner Content -->
                <div class="rbm_bnr_content bg-primary">
                    <div class="padding-20">
                        <p>Tutti i contenuti sono disponibili sul nostro sito gratuitamente anche grazie alla pubblicità.</p>
                        <p>Per poter continuare a fruire dei nostri contenuti senza interruzioni dovrai disattivare il tuo ad blocker per questo dominio.</p>
                        <p>Se non sai come fare, <a title="istruzioni" href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank" class="text-white-underline">qui troverai le istruzioni</a></p>
                    </div>
                </div> <!-- /.rbm_bnr_content -->

            </div> <!-- /Modal content-->
        </div> <!-- /Modal Dialog-->
    </div> <!-- .modal -->



    <!-- start: MAIN JAVASCRIPTS -->
    <script src="/TemplateLive/app/assets/js/prebid-ads.js"></script>
    <script src="/TemplateLive/dist/assets/js/app.min.js?v=2.2.29"></script>
    <!-- end: MAIN JAVASCRIPTS -->

    <script>
        jQuery(document).ready(function () {
            Main.init();
        });
    </script>
    

    <script src="/TemplateLive/app/assets/js/app.video.min.js"></script>

    
    





    


    

    

    



        <div id="fb-root"></div>
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=208011493142250';
                fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));
        </script>
</body>
</html>
