
<!DOCTYPE html>
<!--[if IE 8]><html class="ie8" lang="it-IT"><![endif]-->
<!--[if IE 9]><html class="ie9" lang="it-IT"><![endif]-->
<!--[if !IE]><!-->
<html lang="it-IT" prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb#">
<head>
    
<title>Fasano: Trovati in possesso di stupefacenti alla fermata dell’autobus a Fasano, arrestati</title>	<meta name="news_keywords" content="Fasano,Fasano, trovati in possesso di stupefacenti alla fermata dell’autobus, arrestati" />
	<meta name="description" content="Arrestato un 20enne del luogo e un 50enne di Milano per detenzione ai fini di spaccio di sostanze stupefacenti" />
<link rel="image_src" href="https://livenetwork.blob.core.windows.net/news/1038837/gallery/5019825_67021c_767x432.jpg" />
<!-- facebook -->
<meta property="fb:app_id" content="1453519448200509" />
<meta property="og:site_name" content="FasanoLive.com" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trovati in possesso di stupefacenti alla fermata dell’autobus a Fasano, arrestati" />
<meta property="og:image" content="https://livenetwork.blob.core.windows.net/news/1038837/gallery/5019825_67021c_767x432.jpg" />
<meta property="og:image:secure_url" content="https://livenetwork.blob.core.windows.net/news/1038837/gallery/5019825_67021c_767x432.jpg" />
		<meta property="og:image:width" content="767" />
		<meta property="og:image:height" content="432" />
	<meta property="og:description" content="Arrestato un 20enne del luogo e un 50enne di Milano per detenzione ai fini di spaccio di sostanze stupefacenti" />
		<meta property="og:url" content="https://www.fasanolive.com/news/cronaca/1038837/trovati-in-possesso-di-stupefacenti-alla-fermata-dellautobus-a-fasano-arrestati" />
<!-- facebook -->
<!-- twitter -->
<meta name="twitter:site" content="FasanoLive.com" />
<meta name="twitter:title" content="Trovati in possesso di stupefacenti alla fermata dell’autobus a Fasano, arrestati" />
	<meta name="twitter:description" content="Arrestato un 20enne del luogo e un 50enne di Milano per detenzione ai fini di spaccio di sostanze stupefacenti" />
<meta name="twitter:image" content="https://livenetwork.blob.core.windows.net/news/1038837/gallery/5019825_67021c_767x432.jpg" />
<meta name="twitter:card" content="summary" />
<!-- twitter -->
	<!-- MICRODATA -->
	<script type="application/ld+json">
		{"@context": "http://schema.org","@type": "Article","headline": "Fasano: Trovati in possesso di stupefacenti alla fermata dell’autobus a Fasano, arrestati","alternativeHeadline": "I Carabinieri","image": {"@type": "imageObject","url": "https://livenetwork.blob.core.windows.net/news/1038837/gallery/5019825_67021c_767x432.jpg"},"author": "La Redazione","keywords": "Fasano,Fasano, trovati in possesso di stupefacenti alla fermata dell’autobus, arrestati","url": "http://www.fasanolive.com/news/cronaca/1038837/trovati-in-possesso-di-stupefacenti-alla-fermata-dellautobus-a-fasano-arrestati","datePublished": "2021-05-28T15:16+02:00","dateCreated": "2021-05-28T15:16+02:00","dateModified": "2021-05-28T15:21+02:00","publisher": {"@type": "Organization","name": "FasanoLive.com","logo": {"@type": "imageObject","url": "https://livenetwork.blob.core.windows.net/global-logo/Fasano/logo.png"}},"mainEntityOfPage":{"@type": "WebPage","@id": "http://www.fasanolive.com/news/cronaca/1038837/trovati-in-possesso-di-stupefacenti-alla-fermata-dellautobus-a-fasano-arrestati"},"description": "Arrestato un 20enne del luogo e un 50enne di Milano per detenzione ai fini di spaccio di sostanze stupefacenti","articleBody": "<p>A Fasano, <strong>i Carabinieri del Nucleo operativo e Radiomobile della locale Compagnia</strong> hanno arrestato un <strong>20enne del luogo e un 50enne di Milano</strong>, per <strong>detenzione ai fini di spaccio di sostanze stupefacenti</strong>.</p>

<p>In particolare, i due, nella mattinata del 27 maggio, sottoposti a perquisizione personale nei pressi di una fermata degli autobus della linea proveniente da Milano, sono stati trovati in possesso di due valigie da viaggio contenenti 16,85 kg. di marijuana, nonch&eacute; 3,2 kg. di hashish, il tutto sottoposto a sequestro.</p>

<p>Gli arrestati, al termine delle formalit&agrave; di rito, sono stati tradotti presso la Casa Circondariale di Brindisi.</p>

<p>&nbsp;</p>
"}
	</script>
	<!-- MICRODATA -->

    <!-- start: META -->
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content="IE=edge,IE=9,IE=8,chrome=1" /><![endif]-->
    <meta charset="utf-8" />
    <!--
      _     _____     _______ _   _ _____ _______        _____  ____  _  __  _ _
     | |   |_ _\ \   / / ____| \ | | ____|_   _\ \      / / _ \|  _ \| |/ / (_) |_
     | |    | | \ \ / /|  _| |  \| |  _|   | |  \ \ /\ / / | | | |_) | ' /  | | __|
     | |___ | |  \ V / | |___| |\  | |___  | |   \ V  V /| |_| |  _ <| . \ _| | |_
     |_____|___|  \_/  |_____|_| \_|_____| |_|    \_/\_/  \___/|_| \_\_|\_(_)_|\__|

    (c) Sciamé
    www.sciame.it
    -->

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="keywords" content="fasano, brindisi , puglia, notizie, cinema, eventi, annunci" />
    <meta name="application-name" content="FasanoLive.com" />
        <!-- end: META -->
    <!-- Favicon -->
            <link rel="icon" type="image/x-icon" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/favicon.ico" />
            <link rel="apple-touch-icon" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="57x57" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-180x180.png">
            <link rel="icon" type="image/png" sizes="192x192" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/android-icon-192x192.png">
            <link rel="icon" type="image/png" sizes="32x32" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/favicon-32x32.png">
            <link rel="icon" type="image/png" sizes="96x96" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/favicon-96x96.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/favicon-16x16.png">
            <link rel="manifest" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/manifest.json">
            <meta name="msapplication-TileColor" content="#ffffff">
            <meta name="msapplication-TileImage" content="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/ms-icon-144x144.png">
            <meta name="theme-color" content="#ffffff">
                <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
                <script type="text/javascript" async=true>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</script>
                <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <!-- end: Favicon -->
    

    <!-- start: MAIN CSS -->
    <link href="/TemplateLive/dist/assets/css/app.min.css?v=2.2.3" rel="stylesheet" />
    <!-- end: MAIN CSS -->
    <link href="https://fonts.googleapis.com/css?family=Unna:400,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Lato:300,400,700" rel="stylesheet">
    


    


    
	<link href="/TemplateLive/app/assets/css/app.video.min.css" rel="stylesheet" />
	<style>
		.adsense_btm {
			position: absolute;
			bottom: 0;
			left: 0;
			z-index: 0;
		}

		.mondoimprese {
			background: #FDEFCE !important;
		}

		.mondoimpreseW {
			background: none !important;
		}

		.mondoimpreseB {
			border: 1px solid #234357 !important;
		}

		.mondoimpreseH {
			color: #234357 !important;
		}
	</style>

    
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25979167-46"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25979167-46');
</script>





    
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164170344-11"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() { dataLayer.push(arguments); }
			gtag('js', new Date());

			gtag('config', 'UA-164170344-11');
		</script>

        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
                var OneSignal = OneSignal || [];
                OneSignal.push(["init", {
                    appId: "15df5b75-a509-40ee-a8e6-ace922ce1ce7",
                    autoRegister: true,
                    promptOptions: { showCredit: false, actionMessage: 'Vuoi ricevere le notifiche da FasanoLive?', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispositivo', exampleNotificationCaption: '(potrai cancellarti in qualsiasi momento)', acceptButtonText: 'Si'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() },
                    welcomeNotification: { disable: false, title: "FasanoLive", message: "Grazie per esserti iscritto alle notifiche di FasanoLive" },
                    notifyButton: {
                        enable: true,
                        prenotify: true,
                        position: 'bottom-left',
                        size: 'small',
                        showCredit: false,
                        text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche di FasanoLive', 'tip.state.subscribed': "Sei iscritto alle notifiche di FasanoLive", 'tip.state.blocked': "Hai bloccato le notifiche di FasanoLive", 'message.prenotify': 'Clicca per iscriverti alle notifiche di FasanoLive', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche di FasanoLive", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Notifiche di FasanoLive', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" },
                        colors: { 'circle.background': '#267EA9', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#267EA9', 'dialog.button.background.active': '#267EA9', 'dialog.button.background': '#267EA9', 'dialog.button.foreground': 'white' }
                    }
                }]);
            </script>
    

    
	

    


                        


</head>
<body class="">
    
            



		<div class="adunit" data-adunit="fasano_skin_interna" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>
		<div class="adunit" data-adunit="fasano_prenews" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>


    <div id="app" data-city="Fasano" data-id-portal="114" data-url-absolute="http://www.fasanolive.com" data-fb-page-live="611108135603312" data-fb-app-id="240762462755919">
        <div class="top-strip">
            

        <div class='adunit' aria-hidden="true" data-adunit='fasano_top_bar_interno_responsive' data-dimensions='1140x50,940x50,748x50,320x50' data-size-mapping='mappingStrip'></div>
        <div class='adunit' aria-hidden="true" data-adunit='fasano_top_bar_interno_maxi_responsive' data-dimensions='1140x120,940x120,748x120,320x50' data-size-mapping='mappingStripMaxi'></div>
        <div class='adunit' aria-hidden="true" data-adunit='fasano_billboard_interno_responsive' data-dimensions='970x250,728x90,320x100' data-size-mapping='billboardMap'></div>
        <div class='adunit' aria-hidden="true" data-adunit='fasano_superbanner_top_int_responsive' data-dimensions='728x90,320x100' data-size-mapping='superBannerMap'></div>

            <div class="close-top-strip"><i class="fa fa-angle-down"></i></div>
        </div>
                <header class="navbar" role="navigation">
                    <div class="container">
                        <nav class="navbar-wrapper hidden-xs yamm" role="navigation">
                            <div class="menu">
                                <div class="navbar-brand">
                                    <a title="FasanoLive.com" href="/"><img src="https://livenetwork.blob.core.windows.net/global-logo/Fasano/logo.png" alt="FasanoLive.com" class="img-responsive"></a>
                                </div>
                                <div class="col-sm-10 col-sm-offset-2 padding-right-0 padding-left-0">
                                    <div class="over-menu">
                                        <div class="edition">
                                            <div class="day-container">
Venerdì, 28 Maggio 2021                                            </div>
                                            <div class="weather-info" id="weatherinfo">
                                                <a title="meteo" id="hrefMeteo" href="/meteo/le-previsioni">
                                                    <span class="text-primary">Meteo:</span> <i class="meteo-icon"></i><span id="cityMeteo">Fasano</span>  | <span class="temp"></span> - <span class="description"></span> <span class="text-primary">le previsioni <i class="fa fa-angle-right"></i></span>
                                                </a>
                                            </div>
                                        </div>

                                        <div id="c-anso">
                                            <div id="anso" class="">
                                                

                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-sm-10 col-sm-offset-2 padding-right-0 padding-left-0">
                                    
    <div class="menu-top">
        <div class="menu-top-main">
            <ul class="nav navbar-nav" id="main-menu">
                <li>
                    <a data-open-submenu="0" href="/news/tutte-le-news" class='active' title="News">
                        News
                    </a>

                </li>
                
                    <li>
                        <a data-open-submenu="1" href="/sport/tutte-le-news" class='' title="Sport">
                            Sport
                        </a>

                    </li>

                    <li>
                        <a href="/mondo-imprese/ultimi-articoli" class='' title="Mondo Imprese">
                            Mondo Imprese
                        </a>

                    </li>

                <li>
                    <a data-open-submenu="2" href="/eventi/tutti-gli-eventi" class='' title="Eventi">
Eventi                    </a>

                </li>
                    <li>
                        <a data-open-submenu="10" href="/city/tutto-su-la-citta" class='' title="Città">
                            Città
                        </a>

                    </li>
                                    <li>
                        <a href="/le-rubriche/ultimi-articoli" class='' title="Rubriche">
                            Rubriche
                        </a>

                    </li>
                                <li>
                    <a data-open-submenu="4" href="/gallery/all" class='' title="Media">
                        Media
                    </a>

                </li>
                                                                    <li>
                        <a data-open-submenu="6" href="/utilita/tutte-le-utilita" class='' title="Utilità">
                            Utilità
                        </a>

                    </li>

                                            </ul>
        </div>
        <div id="menu-top-side" class="menu-top-side pull-right">
            <ul class="nav navbar-nav">
                                    <li class="visible-md-block visible-lg-block visible-xs-block"><a href="https://www.liveyou.it" target="_blank" title="Live You"><i class="material-icons">near_me</i> <span>Live You</span> </a></li>
            </ul>
        </div>
    </div>
    <div class="menu-bottom">
        <div data-menu-main="0" class='menu-bottom-main active'>
                <ul class="nav navbar-nav">
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=1&pageSize=4">
                        <a href="/news/cronaca" title="Cronaca">Cronaca</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=2&pageSize=4">
                        <a href="/news/politica" title="Politica">Politica</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=3&pageSize=4">
                        <a href="/news/attualita" title="Attualità">Attualità</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=4&pageSize=4">
                        <a href="/news/cultura" title="Cultura">Cultura</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=10&pageSize=4">
                        <a href="/news/spettacolo" title="Spettacolo">Spettacolo</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                        <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=18&pageSize=4">
                            <a href="/news/pubbliredazionale" title="Pubbliredaz">Pub.redazionali</a>
                            <ul class="dropdown-menu">
                                <li>
                                    <div class="yamm-content">
                                        <div class="row dropdown-content-wrapper">
                                            <div class="loader"></div>
                                            <div class="dropdown-content">

                                            </div>
                                        </div>

                                    </div>
                                </li>
                            </ul>
                        </li>
                                                                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="liveyou" data-dropdown-content="/api/liveyou/pagelist/?page=1&idPortal=114&pageSize=4">
                            <a href="/liveyou/articoli" title="LiveYou">LiveYou</a>
                            <ul class="dropdown-menu">
                                <li>
                                    <div class="yamm-content">
                                        <div class="row dropdown-content-wrapper">
                                            <div class="loader"></div>
                                            <div class="dropdown-content">

                                            </div>
                                        </div>

                                    </div>
                                </li>
                            </ul>
                        </li>
                </ul>

        </div>
            <div data-menu-main="1" class='menu-bottom-main'>
                <ul class="nav navbar-nav">
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=2&IdCategory=5&pageSize=4">
                        <a href="/sport/calcio" title="Calcio">Calcio</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=2&IdCategory=6&pageSize=4">
                        <a href="/sport/basket" title="Basket">Basket</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=2&IdCategory=7&pageSize=4">
                        <a href="/sport/volley" title="Volley">Volley</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                                            <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=2&IdCategory=14&pageSize=4">
                            <a href="/sport/pallamano" title="Pallamano">Pallamano</a>
                            <ul class="dropdown-menu">
                                <li>
                                    <div class="yamm-content">
                                        <div class="row dropdown-content-wrapper">
                                            <div class="loader"></div>
                                            <div class="dropdown-content">

                                            </div>
                                        </div>

                                    </div>
                                </li>
                            </ul>
                        </li>
                                            <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=2&IdCategory=8&pageSize=4">
                            <a href="/sport/altri-sport" title="Altri Sport">Altri Sport</a>
                            <ul class="dropdown-menu">
                                <li>
                                    <div class="yamm-content">
                                        <div class="row dropdown-content-wrapper">
                                            <div class="loader"></div>
                                            <div class="dropdown-content">

                                            </div>
                                        </div>

                                    </div>
                                </li>
                            </ul>
                        </li>
                                    </ul>
            </div>

        <div data-menu-main="2" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="events" data-dropdown-content="/api/allevents/pagelist/?page=1&idPortal=114&city=Fasano&pageSize=4&cache=true">
                    <a href="/eventi/tutti-gli-eventi" title="eventi">Tutti gli eventi</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="cinema" data-dropdown-content="/api/cinema/getcinema">
                    <a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        
        <div data-menu-main="4" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="media" data-dropdown-content="/api/multimedia/pagelist/?page=1&idPortal=114&type=gallery&pageSize=4">
                    <a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="media" data-dropdown-content="/api/multimedia/pagelist/?page=1&idPortal=114&type=video&pageSize=4">
                    <a href="/multimedia/all" title="Video">Video</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div data-menu-main="5" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="necrologi" data-dropdown-content="/api/necrologi-home/pagelist/?page=1&idPortal=114&pageSize=3">
                    <a href="/necrologi/tutti-i-necrologi" title="Necrologi">Necrologi</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="necrologi" data-dropdown-content="/api/ricorrenze-home/pagelist/?page=1&idPortal=114&pageSize=3">
                    <a href="/necrologi/tutte-le-ricorrenze" title="Ricorrenze">Ricorrenze</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div data-menu-main="6" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/meteo/le-previsioni" class="dropdown-toggle" title="Meteo">Meteo</a>

                </li>
                
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/flyers/tutti-i-volantini" class="dropdown-toggle" title="Volantini">Volantini</a>
                </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/reports/index" class="dropdown-toggle" title="segnalazione">Strumenti di segnalazione</a>

                </li>
                    <li class="dropdown yamm-fw dropdown-news">
                        <a href="/utilita/farmacie-di-turno" class="dropdown-toggle" title="Farmacie di turno">Farmacie di turno</a>

                    </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/utilita/autocertificazioni" class="dropdown-toggle" title="Certificati">Certificati</a>
                </li>
            </ul>
        </div>
        <div data-menu-main="10" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/city/tutto-su-la-citta" title="La città">La città</a>

                </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/city/tutto-su-la-citta" title="Cosa vedere in città">Cosa vedere in città</a>

                </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/city/tutto-su-la-citta" title="Memorie e Folklore">Memorie e Folklore</a>

                </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/city/tutto-su-la-citta" title="Cartoline">Cartoline</a>

                </li>
            </ul>
        </div>
            <div data-menu-main="7" class='menu-bottom-main'>
                <ul class="nav navbar-nav">
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=27&pageSize=4">
                        <a href="/altre-news/ambiente" title="Ambiente">Ambiente</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=28&pageSize=4">
                        <a href="/altre-news/economia" title="Economia">Economia</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=29&pageSize=4">
                        <a href="/altre-news/personaggi" title="Personaggi">Personaggi</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>

                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=31&pageSize=4">
                        <a href="/altre-news/cilentoworldtv" title="Cilentoworld tv">Cilentoworld Tv</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=47&pageSize=4">
                        <a href="/altre-news/comunicati-stampa" title="Comunicati stampa">Press</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>

                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=48&pageSize=4">
                        <a href="/altre-news/servizi" title="Servizi">Servizi</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>


                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=49&pageSize=4">
                        <a href="/altre-news/sanita" title="Sanità">Sanità</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=50&pageSize=4">
                        <a href="/altre-news/turismo" title="Turismo">Turismo</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">

                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>
        <div id="menu-bottom-side" class="menu-bottom-side pull-right">
            <ul class="nav navbar-nav">
                        <li class="dropdown yamm-fw hidden-xs">
                            <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="LiveYou">
                                <i class="material-icons md-36 md-dark">person_pin</i> <span>LiveYou</span>
                            </a>
                            <ul class="dropdown-menu">
                                <li>
                                    <div class="yamm-content no-padding">
                                        <div class="row">
                                            <div class="col-md-12">
                                                <div class="drop-down-wrapper ps-container block no-padding">
                                                    <div class="dropdown-title margin-bottom-15">
                                                        Accedi a LiveYou
                                                    </div>
                                                    <div class="padding-10 padding-top-0">

                                                        <p class="text-black margin-bottom-5">Con <a title="LiveYou" target="_blank" href="https://www.liveyou.it/home/liveyou">LiveYou</a> potrai avere accesso a tutti i servizi dei portali LiveNetwork.it &reg;.</p>
                                                        <p class="text-black">Potrai inoltre diventare <strong>protagonista dell'informazione divulgando le notizie che riguardano la tua città</strong> e creare il tuo gruppo di lettori fedeli.</p>
                                                        <p class="text-black">Vuoi saperne di più? <a title="LiveYou" target="_blank" href="https://www.liveyou.it/home/liveyou">Clicca qui</a>.</p>

                                                        <div class="row">
                                                            <div class="col-sm-6 padding-right-5">
                                                                <a class="btn btn-primary btn-squared btn-block" href="https://www.liveyou.it/account/register?returnurl=fasanolive.com#/signin" target="_blank" title="Accedi su LiveYou">
                                                                    Accedi
                                                                </a>
                                                            </div>
                                                            <div class="col-sm-6 padding-left-5">
                                                                <a class="btn btn-light-primary btn-squared btn-block" href="https://www.liveyou.it/account/register?returnurl=fasanolive.com#/signup" target="_blank" title="registrati su LiveYou">
                                                                    Registrati
                                                                </a>
                                                            </div>
                                                        </div>


                                                    </div>
                                                </div>

                                            </div>
                                        </div>
                                    </div>
                                </li>
                            </ul>
                        </li>
                <li class="dropdown yamm-fw hidden-xs">
                    <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Cerca">
                        <i class="material-icons md-36 md-dark">search</i> <span>Cerca</span>
                    </a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content no-padding">
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="drop-down-wrapper ps-container block no-padding">
                                            <div class="dropdown-title margin-bottom-15">
                                                Cerca in FasanoLive.com
                                            </div>

<form action="/src" class="" method="get" role="search">                                                <div class="padding-10 padding-top-0">
                                                    <div class="input-group">
                                                        <input type="text" class="form-control input-sm" placeholder="Cerca in FasanoLive.com" name="search">
                                                        <span class="input-group-btn">
                                                            <button class="btn btn-primary btn-sm" type="submit"><span class="fa fa-search"></span></button>
                                                        </span>
                                                    </div>
                                                </div>
</form>

                                        </div>

                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw hidden-xs">
                    <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Social">
                        <i class="material-icons md-36 md-dark">share</i> <span>Social</span>
                    </a>

                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content no-padding">
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="drop-down-wrapper ps-container block no-padding">
                                            <div class="dropdown-title margin-bottom-0">
                                                Social
                                            </div>
                                            <div class="padding-0">
                                                <ul class="list-group margin-bottom-0">
                                                    <li class="list-group-item">

                                                        <div class="social-item">
                                                            <a href="https://www.facebook.com/pages/FasanoLivecom/611108135603312" target="_blank" title="Facebook">
                                                                <div class="social-icon">
                                                                    <div class="social-facebook">
                                                                        Facebook
                                                                    </div>
                                                                </div>
                                                                <div class="social-name">
                                                                    <span>Facebook</span>

                                                                </div>
                                                            </a>
                                                            <div class="social-action pull-right">
                                                                <div class="btn btn-squared btn-facebook btn-xs">
                                                                    Mi piace
                                                                </div>
                                                            </div>

                                                        </div>
                                                    </li>

                                                        <li class="list-group-item">

                                                            <div class="social-item">
                                                                <a href="https://twitter.com/FasanoLivecom" target="_blank" title="Twitter">
                                                                    <div class="social-icon">
                                                                        <div class="social-twitter">
                                                                            Twitter
                                                                        </div>
                                                                    </div>
                                                                    <div class="social-name"><span>Twitter</span></div>

                                                                </a>
                                                                <div class="social-action pull-right">
                                                                    <div class="btn btn-squared btn-twitter btn-xs">
                                                                        Segui @FasanoLive.com
                                                                    </div>
                                                                </div>
                                                            </div>
                                                        </li>
                                                        <li class="list-group-item">

                                                            <div class="social-item">
                                                                        <a href="https://www.youtube.com/user/LiveNetworkPortali" target="_blank" title="YouTube">
                                                                            <div class="social-icon">
                                                                                <div class="social-youtube">
                                                                                    YouTube
                                                                                </div>
                                                                            </div>
                                                                            <div class="social-name">
                                                                                <span>YouTube</span>

                                                                            </div>

                                                                        </a>


                                                                <div class="social-action pull-right">
                                                                    <div class="btn btn-squared btn-youtube btn-xs">
                                                                        iscriviti
                                                                    </div>
                                                                </div>
                                                            </div>
                                                        </li>

                                                </ul>
                                            </div>
                                        </div>

                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
                    <li class="dropdown yamm-fw hidden-xs">
                        <a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Network">
                            <i class="material-icons md-36 md-dark">place</i> <span>Il Network</span>

                        </a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content no-padding">
                                    <div class="row">
                                        <div class="col-md-12">
                                            <div class="drop-down-wrapper ps-container block no-padding">
                                                <div class="dropdown-title margin-bottom-0">
                                                    il Network
                                                </div>
                                                <ul class="web-portals no-padding list-unstyled">
                                                    <li>
                                                        <div class="padding-5 padding-bottom-0 inline-block">
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.acquavivalive.it" title="Acquaviva">Acquaviva</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.altamuralive.it" title="Altamura">Altamura</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.andrialive.it" title="Andria">Andria</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barilive.it" title="Bari">Bari</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barlettalive.it" title="Barletta">Barletta</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bisceglielive.it" title="Bisceglie">Bisceglie</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bitontolive.it" title="Bitonto">Bitonto</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.canosalive.com" title="Canosa">Canosa</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.cassanolive.it" title="Cassano">Cassano</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.coratolive.it" title="Corato">Corato</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.fasanolive.com" title="Fasano">Fasano</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gioialive.it" title="Gioia">Gioia</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.giovinazzolive.it" title="Giovinazzo">Giovinazzo</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gravinalive.it" title="Gravina">Gravina</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.margheritalive.it" title="Margherita">Margherita</a></div>
                                                            
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.minervinolive.it" title="Minervino">Minervino</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.molfettalive.it" title="Molfetta">Molfetta</a></div>
                                                            
                                                            
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ruvolive.it" title="Ruvo">Ruvo</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.santeramolive.it" title="Santeramo">Santeramo</a></div>
                                                            
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.terlizzilive.it" title="Terlizzi">Terlizzi</a></div>
                                                            <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.tranilive.it" title="Trani">Trani</a></div>
                                                        </div>
                                                    </li>

                                                </ul>
                                            </div>
                                        </div>

                                    </div>
                                </div>
                            </li>
                        </ul>
                    </li>
                <li class="visible-sm visible-md open-menu-side" data-open-menu-side=".menu-bottom-side"><a href="#"><i class="material-icons md-36 md-dark">add</i></a></li>
            </ul>
        </div>
    </div>



                                </div>
                            </div>
                        </nav>
                        <nav class="visible-xs-block nav-mobile">
                            <button type="button" class="btn sidebar-mobile-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-left">
                                <i class="material-icons">menu</i>
                            </button>

                            <a title="FasanoLive.com" href="/" class="logo-wrapper">
                                <img src="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/logoscritta.png" alt="FasanoLive.com" class="logo-responsive" style="width: 150px;" />
                            </a>
                                <button type="button" class="btn sidebar-mobile-right-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-right">
                                    il network
                                    <i class="material-icons">keyboard_arrow_right</i>
                                </button>
                        </nav>
                    </div>
                </header>
                    <div class="container">
                
	



                
		<div class="main-content">
			<section id="news" data-section="news">

				<div class="content-side-left">
					<div class="row">
                        <div class="col-md-12">
                            <div aria-hidden="true" tabindex="-1" class="mkt-728x90 top-mkt margin-bottom-20 margin-xs-bottom-0">
                                
        <div class='adunit' aria-hidden="true" data-adunit='fasano_topnews_responsive' data-dimensions='728x90,320x100' data-size-mapping='superBannerMap'></div>


                            </div>
                            <div class='news-wrapper'>
                                                                    <div class="abstract">
                                        <h5>I Carabinieri</h5>
                                    </div>

                                                <div class="img-wrapper">
                                                    <img src="https://livenetwork.blob.core.windows.net/news/1038837/67021c_Foto_CC_Fasano_stupefacenti__HomeIm_799x400.jpg" alt="" class="img-responsive" />
                                                </div>

                                <div class="article">
                                    <div class='title'>
                                        <h1>Trovati in possesso di stupefacenti alla fermata dell’autobus a Fasano, arrestati</h1>
                                    </div>
                                    


                                    <div class="social-bar">
                                            <div class='share-button comments'>
                                                <a href="#" title="commenti">
                                                        <span class="text">commenti</span>
                                                    <span><i class="fa fa-comments"></i></span>
                                                </a>
                                            </div>
                                                                                        <div class='share-button facebook' data-url="_news_cronaca_1038837_trovati-in-possesso-di-stupefacenti-alla-fermata-dellautobus-a-fasano-arrestati" data-absolute-url="http://www.fasanolive.com/news/cronaca/1038837/trovati-in-possesso-di-stupefacenti-alla-fermata-dellautobus-a-fasano-arrestati" data-text="Trovati in possesso di stupefacenti alla fermata dell’autobus a Fasano, arrestati" data-picture="https://livenetwork.blob.core.windows.net/news/1038837/gallery/5019825_67021c_767x432.jpg" data-description="Arrestato un 20enne del luogo e un 50enne di Milano per detenzione ai fini di spaccio di sostanze stupefacenti">
                                                    <a href="#" title="facebook">
                                                        <span class="text"><span class="number"></span></span>
                                                        <span><i class="fa fa-facebook"></i></span>
                                                    </a>
                                                </div>
                                                <div class='share-button twitter' data-absolute-url="http://www.fasanolive.com/news/cronaca/1038837/trovati-in-possesso-di-stupefacenti-alla-fermata-dellautobus-a-fasano-arrestati" data-text="Trovati in possesso di stupefacenti alla fermata dell’autobus a Fasano, arrestati">
                                                    <a href="#" title="twitter">
                                                        <span class="text">tweet</span>
                                                        <span><i class="fa fa-twitter"></i></span>
                                                    </a>
                                                </div>

                                            <div class='share-button whatsapp visible-xs-inline-block' data-absolute-url="http://www.fasanolive.com/news/cronaca/1038837/trovati-in-possesso-di-stupefacenti-alla-fermata-dellautobus-a-fasano-arrestati" data-text="Trovati in possesso di stupefacenti alla fermata dell’autobus a Fasano, arrestati" data-portal="FasanoLive.com">
                                                <a href="#" title="whatsapp">
                                                    <span class="text">invia</span>
                                                    <span><i class="fa fa-whatsapp"></i></span>
                                                </a>
                                            </div>

                                        <div class='share-button print hidden-sm hidden-xs'>
                                            <a href="javascript:window.print()" title="stampa">
                                                <span class="text">stampa</span>
                                                <span><i class="fa fa-print"></i></span>
                                            </a>
                                        </div>
                                    </div>
                                    <div class="article-wrapper">

                                        <h3 class=''>Arrestato un 20enne del luogo e un 50enne di Milano per detenzione ai fini di spaccio di sostanze stupefacenti</h3>
                                        <div class="box-info">
                                                    <span class="category">Cronaca</span>
                                                                                                <div class='date'>Fasano <strong>venerd&#236; 28 maggio 2021</strong></div>
                                                                                                    <a title="Autore articolo Fasano" href="mailto:redazione@fasanolive.com">
                                                            <div class="author inline" data-hover-author="">
                                                                di <strong>La Redazione</strong>
                                                            </div>
                                                        </a>



                                        </div>
                                                                                                                                                                                                        <div id="bodyNews" class="body-news">
                                                                                                        <div class="image-news" id="imageNewslive" style="min-height:100px; display:block;margin: 10px 0;">
                                                                <div class="image-wrapper" style="min-height:100px">
                                                                    <img src="https://livenetwork.blob.core.windows.net/news/1038837/gallery/5019825_67021c_767x432.jpg" alt="stupefacenti rivenuti" class="img-responsive" />
                                                                </div>
                                                                <span class="caption">stupefacenti rivenuti &copy; n.c.</span>
                                                            </div>
                                                                                        <p>A Fasano, <strong>i Carabinieri del Nucleo operativo e Radiomobile della locale Compagnia</strong> hanno arrestato un <strong>20enne del luogo e un 50enne di Milano</strong>, per <strong>detenzione ai fini di spaccio di sostanze stupefacenti</strong>.</p>



<p>In particolare, i due, nella mattinata del 27 maggio, sottoposti a perquisizione personale nei pressi di una fermata degli autobus della linea proveniente da Milano, sono stati trovati in possesso di due valigie da viaggio contenenti 16,85 kg. di marijuana, nonch&eacute; 3,2 kg. di hashish, il tutto sottoposto a sequestro.</p>

<p>Gli arrestati, al termine delle formalit&agrave; di rito, sono stati tradotti presso la Casa Circondariale di Brindisi.</p>

<p>&nbsp;</p>

                                        </div>

                                        <div class="section-whatsapp">

                                            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 wa-mkt">
                                                
        <div class='adunit' aria-hidden="true" data-adunit='fasano_dettaglioart_300x250' data-dimensions='300x250'></div>


                                            </div>

                                            <div class="wa-widget">
                                                        <div class='whatsapp-wrapper'>
                                                            <div class="logo">
                                                                <img src="/TemplateLive/app/assets/images/whatsapp-messenger.png" class="img-responsive" alt="whatsapp" />
                                                            </div>
                                                            <div class="content">
                                                                <div class="portal"><span class="city">FASANO</span><span>LIVE.COM</span></div>
                                                                <span class="wa-title block">Invia le tue segnalazioni con <strong>WhatsApp</strong></span>
                                                                        <span>Al numero <a href="tel:3403922309" class="text-bold" title="numero WhatsApp">340.39.22.309</a></span>

                                                            </div>
                                                        </div>
                                            </div>
                                        </div>



                                    </div>

                                </div>

                            </div>
                          

                                                                                                                    <div class="section-comments" id="comments">
                                    <div class="comments-wrapper">
                                        <div class="comments-header">
                                            Lascia il tuo commento
                                        </div>
                                        <div class="comments-box">
                                            <div class="thumb">
                                                <img src="/TemplateLive/app/assets/images/live-comments.png" class="img-responsive" alt="commenti" />
                                            </div>
                                            <form class="comments-area" role="form" id="formComments">
                                                <div class="form-group margin-bottom-0">
                                                    <textarea placeholder="Aggiungi un commento..." name="usercomment" class="form-control" id="commentsArea" maxlength="800"></textarea>
                                                </div>
                                                <div class="user-info">
                                                    <div class="row show-reply">
                                                        <div class="col-md-12">
                                                            <div class="user-reply">stai rispondendo a <strong></strong><a title="reply" class="reply-close"><i class="fa fa-times"></i></a></div>
                                                            <div class="form-group hidden">
                                                                <input type="text" name="replayid" class="form-control input-sm">
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="row">
                                                        <div class="col-md-6">
                                                            <div class="form-group">
                                                                <label class="control-label">Nome e Cognome </label>
                                                                <input type="text" name="username" class="form-control input-sm" placeholder="Inserisci il tuo nome e cognome">
                                                            </div>
                                                        </div>
                                                        <div class="col-md-6">
                                                            <div class="form-group">
                                                                <label class="control-label">E-mail </label>
                                                                <input type="email" name="useremail" class="form-control input-sm" placeholder="Inserisci la tua email">
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="row">
                                                        <div class="col-md-12">
                                                            <p class="text-extra-small margin-bottom-10"> La pubblicazione dei commenti deve rispettare alcune <a title="show" href="#" class="show-terms">regole di buon costume e rispetto nei confronti degli altri.</a> </p>
                                                            <div class="comments-terms">
                                                                <p class="text-extra-small margin-bottom-10 text-dark">
                                                                    I singoli commenti verranno pubblicati previo controllo da parte della redazione.
                                                                    Il rispetto e la fiducia nei confronti dei lettori prevede un
                                                                    costante monitoraggio dei commenti proposti ed una loro
                                                                    solerte pubblicazione.
                                                                    Tuttavia nel convalidare i commenti la redazione
                                                                    rispetterà tutti i principi utilizzati nella pubblicazione di una
                                                                    normale notizia redazionale, in particolar modo quelli di verità,
                                                                    interesse pubblico e continenza formale.
                                                                    I commenti dunque non verranno convalidati quando:
                                                                </p>
                                                                <ul class="text-extra-small margin-bottom-10 text-dark">
                                                                    <li>Violano la legge sulla stampa</li>
                                                                    <li>Sono contrari alle norme imperative dell’ordine pubblico e del buon costume</li>
                                                                    <li>Contengono affermazioni non provate e/o non provabili e pertanto inattendibili</li>
                                                                    <li>Sono scritti in chiave denigratoria</li>
                                                                    <li>Contengono offese alle istituzioni o alla religione di qualunque fede</li>
                                                                    <li>Incitano alla violenza e alla commissione di reati</li>
                                                                    <li>Contengono messaggi di razzismo o di ogni apologia dell’inferiorità o superiorità di una razza, popolo o cultura rispetto ad altre</li>
                                                                    <li>Contengono messaggi osceni o link a siti vietati ai minori</li>
                                                                    <li>Includono materiale coperto da copyright e violano le leggi sul diritto d’autore</li>
                                                                    <li>Contengono messaggi pubblicitari, promozionali, catene di S. Antonio e segnalazioni di indirizzi di siti web non inerenti agli argomenti trattati</li>
                                                                    <li>Contengono messaggi non pertinenti all’articolo al quale si riferiscono.</li>
                                                                </ul>
                                                            </div>

                                                        </div>
                                                    </div>
                                                    <div class="row">
                                                        <div class="col-md-12">
                                                            <button class="btn btn-primary pull-right" type="submit">
                                                                Commenta
                                                            </button>
                                                        </div>
                                                    </div>
                                                </div>
                                            </form>
                                        </div>



                                    </div>
                                </div>

                            
        <div aria-hidden="true" class="section-other-news padding-top-0 padding-xs-top-20 border-xs-top-20">
            
            <ins data-revive-zoneid="2032" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
            <script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
        </div>

                           
                   

    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più lette</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mr-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/1032000/ancora-un-dramma-nel-fasanese-muore-investito-un-giovane-sulla-ss-16" title="Ancora un dramma nel fasanese, muore investito un giovane sulla SS 16">
                                            <img src="https://livenetwork.blob.core.windows.net/news/1032000/3a3bd8_iStock_1047083324_HomeIm_800x400.jpg" class="img-responsive" alt="Ancora un dramma nel fasanese, muore investito un giovane sulla SS 16">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/1032000/ancora-un-dramma-nel-fasanese-muore-investito-un-giovane-sulla-ss-16" title="Ancora un dramma nel fasanese, muore investito un giovane sulla SS 16">
                                            <div class="title">
                                                <h4>Ancora un dramma nel fasanese, muore investito un giovane sulla SS 16</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    cronaca
                                                </span>
                                                <div class="date">dom 2 maggio</div>
                                            </div>
                                            <div class="summary">
                                                L’incidente si è verificato questa mattina all’alba
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_cronaca_1032000_ancora-un-dramma-nel-fasanese-muore-investito-un-giovane-sulla-ss-16" data-absolute-url="http://www.fasanolive.com/news/cronaca/1032000/ancora-un-dramma-nel-fasanese-muore-investito-un-giovane-sulla-ss-16" data-text="Ancora un dramma nel fasanese, muore investito un giovane sulla SS 16">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/cronaca/1032000/ancora-un-dramma-nel-fasanese-muore-investito-un-giovane-sulla-ss-16" data-text="Ancora un dramma nel fasanese, muore investito un giovane sulla SS 16">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mr-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/1032451/arrestato-fasanese-per-associazione-per-delinquere-contrabbando-ricettazione-e-riciclaggio" title="Arrestato fasanese per associazione per delinquere, contrabbando, ricettazione e riciclaggio">
                                            <img src="https://livenetwork.blob.core.windows.net/news/1032451/e0833a_Carabinieri_9__HomeIm_800x400.jpg" class="img-responsive" alt="Arrestato fasanese per associazione per delinquere, contrabbando, ricettazione e riciclaggio">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/1032451/arrestato-fasanese-per-associazione-per-delinquere-contrabbando-ricettazione-e-riciclaggio" title="Arrestato fasanese per associazione per delinquere, contrabbando, ricettazione e riciclaggio">
                                            <div class="title">
                                                <h4>Arrestato fasanese per associazione per delinquere, contrabbando, ricettazione e riciclaggio</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    cronaca
                                                </span>
                                                <div class="date">mar 4 maggio</div>
                                            </div>
                                            <div class="summary">
                                                L’uomo deve espiare un cumulo pene di 2 anni, 10 mesi e 22 giorni di reclusione
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_cronaca_1032451_arrestato-fasanese-per-associazione-per-delinquere-contrabbando-ricettazione-e-riciclaggio" data-absolute-url="http://www.fasanolive.com/news/cronaca/1032451/arrestato-fasanese-per-associazione-per-delinquere-contrabbando-ricettazione-e-riciclaggio" data-text="Arrestato fasanese per associazione per delinquere, contrabbando, ricettazione e riciclaggio">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/cronaca/1032451/arrestato-fasanese-per-associazione-per-delinquere-contrabbando-ricettazione-e-riciclaggio" data-text="Arrestato fasanese per associazione per delinquere, contrabbando, ricettazione e riciclaggio">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mr-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/1036221/raccolta-differenziata-a-fasano-errato-conferimento-della-carta" title="Raccolta differenziata a Fasano: errato conferimento della carta">
                                            <img src="https://livenetwork.blob.core.windows.net/news/1036221/0f8837_Raccolta_differenzita_di_cartone_HomeIm_800x400.jpg" class="img-responsive" alt="Raccolta differenziata a Fasano: errato conferimento della carta">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/1036221/raccolta-differenziata-a-fasano-errato-conferimento-della-carta" title="Raccolta differenziata a Fasano: errato conferimento della carta">
                                            <div class="title">
                                                <h4>Raccolta differenziata a Fasano: errato conferimento della carta</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    attualita
                                                </span>
                                                <div class="date">mer 19 maggio</div>
                                            </div>
                                            <div class="summary">
                                                In questi ultimi giorni i controlli effettuati hanno fatto emergere la presenza di un quantitativo elevato di buste di plastica e di altre tipologie di rifiuti
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_attualita_1036221_raccolta-differenziata-a-fasano-errato-conferimento-della-carta" data-absolute-url="http://www.fasanolive.com/news/attualita/1036221/raccolta-differenziata-a-fasano-errato-conferimento-della-carta" data-text="Raccolta differenziata a Fasano: errato conferimento della carta">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/attualita/1036221/raccolta-differenziata-a-fasano-errato-conferimento-della-carta" data-text="Raccolta differenziata a Fasano: errato conferimento della carta">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>




        </div>
    </div>
                            
    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più commentate</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mc-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cultura/1035333/wow-fasano-anteprima-del-cartellone-2021-per-unestate-di-grandi-eventi" title="«Wow! Fasano», anteprima del cartellone 2021 per un’estate di grandi eventi">
                                               <img src="https://livenetwork.blob.core.windows.net/news/1035333/1cea97_piazzaWOW2020_HomeIm_807x400.jpg" class="img-responsive" alt="«Wow! Fasano», anteprima del cartellone 2021 per un’estate di grandi eventi">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cultura/1035333/wow-fasano-anteprima-del-cartellone-2021-per-unestate-di-grandi-eventi" title="«Wow! Fasano», anteprima del cartellone 2021 per un’estate di grandi eventi">
                                            <div class="title">
                                                <h4>«Wow! Fasano», anteprima del cartellone 2021 per un’estate di grandi eventi</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Cultura
                                                </span>
                                                <div class="date">sab 15 maggio</div>
                                            </div>
                                            <div class="summary">
                                               Ad agosto: Colapesce e Dimartino, Diodato, Willie Peyote, Samuele Bersani. A settembre Roy Paci. E non finisce qui…
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_cultura_1035333_wow-fasano-anteprima-del-cartellone-2021-per-unestate-di-grandi-eventi" data-absolute-url="http://www.fasanolive.com/news/cultura/1035333/wow-fasano-anteprima-del-cartellone-2021-per-unestate-di-grandi-eventi" data-text="&#171;Wow! Fasano&#187;, anteprima del cartellone 2021 per un’estate di grandi eventi">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/cultura/1035333/wow-fasano-anteprima-del-cartellone-2021-per-unestate-di-grandi-eventi" data-text="&#171;Wow! Fasano&#187;, anteprima del cartellone 2021 per un’estate di grandi eventi">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">11</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/1033760/vettore-spaziale-cinese-comunicato-di-allerta-alla-popolazione" title="Vettore spaziale cinese, comunicato di allerta alla popolazione">
                                               <img src="https://livenetwork.blob.core.windows.net/news/1033760/779740_razzo_cinese_in_caduta_libera_frammenti_possibili_anche_sull_italia_allerta_per_10_regioni_3bmeteo_116872_HomeIm_807x400.jpg" class="img-responsive" alt="Vettore spaziale cinese, comunicato di allerta alla popolazione">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/1033760/vettore-spaziale-cinese-comunicato-di-allerta-alla-popolazione" title="Vettore spaziale cinese, comunicato di allerta alla popolazione">
                                            <div class="title">
                                                <h4>Vettore spaziale cinese, comunicato di allerta alla popolazione</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Attualit&#224;
                                                </span>
                                                <div class="date">sab 8 maggio</div>
                                            </div>
                                            <div class="summary">
                                               Secondo l’Agenzia Spaziale Italiana la caduta dei frammenti è al momento prevista nella notte tra sabato 8 maggio e domenica 9 maggio in una fascia che ricomprende anche il territorio della regione Puglia
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_attualita_1033760_vettore-spaziale-cinese-comunicato-di-allerta-alla-popolazione" data-absolute-url="http://www.fasanolive.com/news/attualita/1033760/vettore-spaziale-cinese-comunicato-di-allerta-alla-popolazione" data-text="Vettore spaziale cinese, comunicato di allerta alla popolazione">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/attualita/1033760/vettore-spaziale-cinese-comunicato-di-allerta-alla-popolazione" data-text="Vettore spaziale cinese, comunicato di allerta alla popolazione">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">6</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/1035170/contributi-dei-canoni-di-locazione-lamministrazione-comunale-anticipa-i-fondi-della-regione" title="Contributi dei canoni di locazione, l’Amministrazione comunale anticipa i fondi della Regione">
                                               <img src="https://livenetwork.blob.core.windows.net/news/1035170/2b4df1_sindaco_zaccaria_1__HomeIm_808x400.jpg" class="img-responsive" alt="Contributi dei canoni di locazione, l’Amministrazione comunale anticipa i fondi della Regione">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/1035170/contributi-dei-canoni-di-locazione-lamministrazione-comunale-anticipa-i-fondi-della-regione" title="Contributi dei canoni di locazione, l’Amministrazione comunale anticipa i fondi della Regione">
                                            <div class="title">
                                                <h4>Contributi dei canoni di locazione, l’Amministrazione comunale anticipa i fondi della Regione</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Attualit&#224;
                                                </span>
                                                <div class="date">ven 14 maggio</div>
                                            </div>
                                            <div class="summary">
                                               «Un atto doveroso per venire incontro ai tanti cittadini che in questo particolare momento storico sono in gravi ristrettezze economiche», spiega il sindaco
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_attualita_1035170_contributi-dei-canoni-di-locazione-lamministrazione-comunale-anticipa-i-fondi-della-regione" data-absolute-url="http://www.fasanolive.com/news/attualita/1035170/contributi-dei-canoni-di-locazione-lamministrazione-comunale-anticipa-i-fondi-della-regione" data-text="Contributi dei canoni di locazione, l’Amministrazione comunale anticipa i fondi della Regione">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/attualita/1035170/contributi-dei-canoni-di-locazione-lamministrazione-comunale-anticipa-i-fondi-della-regione" data-text="Contributi dei canoni di locazione, l’Amministrazione comunale anticipa i fondi della Regione">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">6</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>


           
           
        </div>
    </div>


    <div id="section-media-wrapper" class="hidden-sm hidden-xs">
        <div class="section-other-news section-media padding-top-0">
            <div class="title-section margin-top-0 margin-xs-bottom-0"><span>Video</span></div>
            <div class="support-wrapper ">
                <div class="focus">
                    <div class="section-media-video">
                        <div class="row">
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a  href="/multimedia/23034/1036476/video/detail" class="content-link" title="Выставка ростовских бук-артистов открылась в Ростове">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/c5x_1LN9izc/mqdefault.jpg" class="img-responsive" alt="Выставка ростовских бук-артистов открылась в Ростове">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>
                                                           
                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Выставка ростовских бук-артистов открылась в Ростове</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding" >
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/22995/1035333/video/detail" class="content-link" title="Wow! Fasano, anteprima del cartellone 2021  per un’estate di grandi eventi">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/KEMIul0fHDE/mqdefault.jpg" class="img-responsive" alt="Wow! Fasano, anteprima del cartellone 2021  per un’estate di grandi eventi">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Wow! Fasano, anteprima del cartellone 2021  per un’estate di grandi eventi</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding margin-sm-bottom-0">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/22900/1032528/video/detail" class="content-link" title="Storie d&#39;impresa: AB - Annamaria Brindicci">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/BI_oATGYmvQ/mqdefault.jpg" class="img-responsive" alt="Storie d&#39;impresa: AB - Annamaria Brindicci">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Storie d&#39;impresa: AB - Annamaria Brindicci</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video hidden-sm hidden-xs">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/22491/1020518/video/detail" class="content-link" title="Storie d&#39;impresa - Mangini arredamenti">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/_M6-ByjrAEs/mqdefault.jpg" class="img-responsive" alt="Storie d&#39;impresa - Mangini arredamenti">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Storie d&#39;impresa - Mangini arredamenti</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                        </div>
                    </div>
                </div>
                <div class="support-side">
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
        <div class='adunit' aria-hidden="true" data-adunit='fasano_news_300x90_n1' data-dimensions='300x90'></div>

                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0 padding-bottom-20 padding-sm-bottom-10">
                        <div class="reports-title">
                            <h2 class="padding-bottom-15 padding-sm-bottom-0">
                                Contatta
                                
        <span class="city">FASANO</span><span>LIVE.COM</span>

                            </h2>
                        </div>
                       
<ul class="reports-list">
	<li class="reports-list-item">
		<span class="fa-stack">
			<i class="fa fa-square fa-stack-2x"></i>
			<i class="fa fa-whatsapp fa-stack-1x fa-inverse"></i>
		</span>
		Invia le tue segnalazioni con WhatsApp <br />al numero
				<strong>340.39.22.309</strong>

	</li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
        </span>
        Inviaci un'e-mail all'indirizzo <br /><strong><a title="redazione" href="mailto:redazione@fasanolive.com" class="reports-list-link">redazione@fasanolive.com</a></strong>
    </li>
            <li class="reports-list-item">
                <span class="fa-stack">
                    <i class="fa fa-square fa-stack-2x"></i>
                    <i class="fa fa-pencil fa-stack-1x fa-inverse"></i>
                </span>
                Scrivi una notizia, scatta delle foto o gira un video. <a title="LiveYou" href="https://www.liveyou.it/manage" target="_blank" class="reports-list-link">Entra in LiveYou</a>
            </li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-bullhorn fa-stack-1x fa-inverse"></i>
        </span>
        Segnala notizie ed eventi. <br /> <a title="segnalazione" href="/reports/index" class="reports-list-link">Utilizza i nostri strumenti di segnalazione</a>
    </li>
</ul>


                        
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
        <div class='adunit' aria-hidden="true" data-adunit='fasano_news_300x90_n2' data-dimensions='300x90'></div>


                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0">
                        <div class="reports-title">
                            <h2>
                                Seguici
                            </h2>
                        </div>
                        <div class="follow-us padding-top-10 padding-bottom-10 padding-sm-bottom-0 padding-sm-top-0">
                            <ul class="social-list">
                                <li class="social-list-item ">
                                    <a href="https://www.facebook.com/pages/FasanoLivecom/611108135603312" target="_blank" class="social-list-item-link facebook" title="facebook">Facebook</a>
                                </li>
                                <li class="social-list-item ">
                                    <a href="https://twitter.com/FasanoLivecom" target="_blank" class="social-list-item-link twitter" title="twitter">Twitter</a>
                                </li>
                            </ul>
                        </div>
                        <ul class="reports-list padding-top-10">
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-envelope-open fa-stack-1x fa-inverse"></i>
                                </span>
                                FasanoLive.com nella tua casella di posta  <a title="newsletter" href="/info/newsletter" class="reports-list-link">Iscriviti alla newsletter</a>
                            </li>
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-rss fa-stack-1x fa-inverse"></i>
                                </span>
                                Le notizie in tempo reale sul tuo computer <a title="rss" href="/feed/news?format=atom" class="reports-list-link">RSS News Feed</a>
                            </li>
                        </ul>
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90">
                        
        <div class='adunit' aria-hidden="true" data-adunit='fasano_news_300x90_n3' data-dimensions='300x90'></div>


                    </div>

                </div>
            </div>
        </div>
    </div>

                        </div>
					</div>
				</div>

				<div class="content-side-right side-tablet-relative">
					
<div class="content-to-fix">
    <div id="fixToRight"></div>
    <div class="wrapper-content">
        <div class="sm-other-news">
            <div class="title-section visible-sm"><span>Altre news</span></div>
            <div class="focus">
                
	<div class="live-promo margin-bottom-20" aria-hidden="true" id="flyers">
		<div class="spot">
			<div class="slides-wrapper">

			</div>
		</div>

		<div class="dropdown-menu"><ul></ul></div>
		<div class="text-center top-promo">
			<div class="inline-block">
				
        <div class='adunit' aria-hidden="true" data-adunit='fasano_top_promo_responsive' data-dimensions='352x90,322x90' data-size-mapping='promoMap'></div>

			</div>
		</div>

	</div>

                <div class="wa-xs visible-xs "></div>
        <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" id="rectNews">
            
        <div class='adunit' aria-hidden="true" data-adunit='fasano_rectnews_300x250' data-dimensions='300x250'></div>



        </div>


                <div class="title-section title-carousel visible-xs"><span>Altre news</span></div>
            </div>
            <div class="news-first">
            </div>
            <div class="news-second">
            </div>
        </div>
            <div id="on-1" class="hidden-xs hidden-sm">
                <div class="module medium module-contents right">
                    <div class="content-item ">
                        <div class="img-wrapper">
                            <a href="/news/attualita/1038848/inaugurata-la-nuova-sede-del-cpia-brindisi-a-fasano" title="Inaugurata la nuova sede del CPIA Brindisi a Fasano">
                                <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/news/1038848/94d365_WhatsApp_Image_2021_05_28_at_12_02_26_HomeIm_799x400.jpg" alt="Inaugurata la nuova sede del CPIA Brindisi a Fasano" />
                            </a>

                        </div>
                        <div class="content-wrapper">
                            <a href="/news/attualita/1038848/inaugurata-la-nuova-sede-del-cpia-brindisi-a-fasano" title="Inaugurata la nuova sede del CPIA Brindisi a Fasano">
                                <div class="title">
                                    <h3>
                                        Inaugurata la nuova sede del CPIA Brindisi a Fasano
                                    </h3>
                                        <span class="media">Le foto</span>
                                </div>

                                <div class="box-info ">
                                    <span class="category">
                                        Attualità
                                    </span>

                                    <div class="date">oggi, ven 28 maggio</div>
                                </div>
                                <div class="summary">
                                    Il CPIA ha come finalità: intercettare le richieste, aggredire le povertà educative, contrastare la dispersione e l’analfabetismo funzionale, lavorare sulle sfide dell’era digitale
                                </div>
                            </a>
                            <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                                <div class="share light facebook" data-url="_news_attualita_1038848_inaugurata-la-nuova-sede-del-cpia-brindisi-a-fasano" data-absolute-url="http://www.fasanolive.com/news/attualita/1038848/inaugurata-la-nuova-sede-del-cpia-brindisi-a-fasano" data-text="Inaugurata la nuova sede del CPIA Brindisi a Fasano">
                                    <span><i class="fa fa-facebook"></i></span>
                                    <span class="text">Condividi</span> <span class="number"></span>
                                </div>
                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/attualita/1038848/inaugurata-la-nuova-sede-del-cpia-brindisi-a-fasano" data-text="Inaugurata la nuova sede del CPIA Brindisi a Fasano">
                                    <span><i class="fa fa-twitter"></i></span>
                                    <span class="text">Tweet</span>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
       
    </div>
    <div class="sm-comments-news">
        <div class="title-section visible-sm"><span>Le più commentate</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >
                
        <div class='adunit' aria-hidden="true" data-adunit='fasano_rectnews_2_300x250' data-dimensions='300x250'></div>




            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più commentate</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-2" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right second">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/attualita/1038578/ciclopedonale-costa-dei-trulli-in-arrivo-dal-ministero-quasi-400mila-euro-per-la-progettazione" title="Ciclopedonale Costa dei Trulli, in arrivo dal ministero quasi 400mila euro per la progettazione">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/news/1038578/c63ad6_ciclovia1_HomeIm_799x400.jpg" alt="Ciclopedonale Costa dei Trulli, in arrivo dal ministero quasi 400mila euro per la progettazione" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/attualita/1038578/ciclopedonale-costa-dei-trulli-in-arrivo-dal-ministero-quasi-400mila-euro-per-la-progettazione" title="Ciclopedonale Costa dei Trulli, in arrivo dal ministero quasi 400mila euro per la progettazione">
                            <div class="title">
                                <h3>
                                    Ciclopedonale Costa dei Trulli, in arrivo dal ministero quasi 400mila euro per la progettazione
                                </h3>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Attualità
                                </span>

                                <div class="date">oggi, ven 28 maggio</div>
                            </div>
                            <div class="summary">
                                Zaccaria: «La somma ci consentirà di presentare un progetto subito cantierizzabile»
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_attualita_1038578_ciclopedonale-costa-dei-trulli-in-arrivo-dal-ministero-quasi-400mila-euro-per-la-progettazione" data-absolute-url="http://www.fasanolive.com/news/attualita/1038578/ciclopedonale-costa-dei-trulli-in-arrivo-dal-ministero-quasi-400mila-euro-per-la-progettazione" data-text="Ciclopedonale Costa dei Trulli, in arrivo dal ministero quasi 400mila euro per la progettazione">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/attualita/1038578/ciclopedonale-costa-dei-trulli-in-arrivo-dal-ministero-quasi-400mila-euro-per-la-progettazione" data-text="Ciclopedonale Costa dei Trulli, in arrivo dal ministero quasi 400mila euro per la progettazione">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                                <div class="share light comments margin-left-15">
                                    <span><i class="fa fa-comments text-red"></i></span>
                                    <span class="text">Commenti 1</span>
                                </div>
                        </div>
                    </div>

                </div>
            </div>
        </div>
   
    <div class="sm-read-news">
        <div class="title-section visible-sm"><span>Le più lette</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >

        <div class='adunit' aria-hidden="true" data-adunit='fasano_criteo_300x250' data-dimensions='300x250'></div>
             
            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più lette</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-3" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right third">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/cultura/1038562/il-da-vinci-prende-parte-al-progetto-la-strada-non-e-una-giungla" title="Il “Da Vinci” prende parte al progetto “La strada non è una giungla”">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/news/1038562/355190_WhatsApp_Image_2021_05_26_at_14_40_30_HomeIm_799x400.jpg" alt="Il “Da Vinci” prende parte al progetto “La strada non &#232; una giungla”" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/cultura/1038562/il-da-vinci-prende-parte-al-progetto-la-strada-non-e-una-giungla" title="Il “Da Vinci” prende parte al progetto “La strada non è una giungla”">
                            <div class="title">
                                <h3>
                                    Il “Da Vinci” prende parte al progetto “La strada non è una giungla”
                                </h3>
                                    <span class="media">Le foto</span>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Cultura
                                </span>

                                <div class="date">oggi, ven 28 maggio</div>
                            </div>
                            <div class="summary">
                                L’iniziativa ha trattato i temi della sicurezza stradale e dei comportamenti a rischio
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_cultura_1038562_il-da-vinci-prende-parte-al-progetto-la-strada-non-e-una-giungla" data-absolute-url="http://www.fasanolive.com/news/cultura/1038562/il-da-vinci-prende-parte-al-progetto-la-strada-non-e-una-giungla" data-text="Il “Da Vinci” prende parte al progetto “La strada non &#232; una giungla”">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/cultura/1038562/il-da-vinci-prende-parte-al-progetto-la-strada-non-e-una-giungla" data-text="Il “Da Vinci” prende parte al progetto “La strada non &#232; una giungla”">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
  
    <div class="sm-promo-news">
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">

        <div class='adunit' aria-hidden="true" data-adunit='fasano_bottone_6_300x250' data-dimensions='300x250'></div>
            </div>
        </div>
    </div>
        <div id="promo">
            <div class="module medium medium-content right ">
                <div class="image-wrapper">
                    <a href="/news/contenuti-suggeriti2/1036882/loutdoor-advertising-e-il-caso-albasana" title="L'outdoor Advertising e il caso Albasana">
                        <img src="/TemplateLive/app/assets/images/spacer.gif" data-load-src="https://livenetwork.blob.core.windows.net/news/1036882/f54f53_img7_HomeIm_808x400.jpg" alt="L outdoor Advertising e il caso Albasana" class="img-responsive" />
                    </a>
                </div>
                <div class="content-wrapper">
                    <a href="/news/contenuti-suggeriti2/1036882/loutdoor-advertising-e-il-caso-albasana" title="L'outdoor Advertising e il caso Albasana">
                        <div class="title">
                                    <span class="label"></span>
                            <h2>
                                L'outdoor Advertising e il caso Albasana
                            </h2>
                        </div>
                        <div class="summary">
L&rsquo;outdoor advertising &egrave; un potente strumento di marketing che contiene tutte le forme di pubblicit&agrave; che colpiscono il consumatore quando &egrave; fuori di casa; nascono per essere fruite mentre si passa in macchina, mentre si &egrave; alla fermata del bus, camminando                        </div>
                    </a>
                    <div class="share-wrapper padding-10">
                        <div class="share light facebook" data-url="_news_contenuti-suggeriti2_1036882_loutdoor-advertising-e-il-caso-albasana" data-absolute-url="http://www.fasanolive.com/news/contenuti-suggeriti2/1036882/loutdoor-advertising-e-il-caso-albasana" data-text="L&#39;outdoor Advertising e il caso Albasana">
                            <span><i class="fa fa-facebook"></i></span>
                            <span class="text">Condividi</span> <span class="number"></span>
                        </div>
                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/contenuti-suggeriti2/1036882/loutdoor-advertising-e-il-caso-albasana" data-text="L&#39;outdoor Advertising e il caso Albasana">
                            <span><i class="fa fa-twitter"></i></span>
                            <span class="text">Tweet</span>
                        </div>
                    </div>


                </div>
            </div>

        </div>
    <div class="visible-xs-block visible-sm-block sm-video-news"></div>
</div>

				</div>

			</section>
			<section id="section-mkt-1">
				<div aria-hidden="true" tabindex="-1" class="mkt-970x250 margin-top-20 margin-xs-bottom-0 margin-xs-top-0" id="skyscraper">
					
        <div class='adunit' aria-hidden="true" data-adunit='fasano_billboard_1_responsive' data-dimensions='970x250, 728x90, 320x100' data-size-mapping='billboardMap'></div>

				</div>
			</section>
		</div>



                
<footer class="footer">

		<div class="container">

		<div class="row">
			<div class="col-lg-5 col-md-6">
					<a title="livenetworkitalia" href="https://www.livenetworkitalia.it" class="pull-left footer-brand" target="_blank"><img src="/TemplateLive/app/assets/images/logo-livenetwork.png" alt="livenetwork" class="img-responsive"></a>

				<div class="info-redazione">
					<p class="no-margin">
						FasanoLive.com
					</p>
					<p class="no-margin">
						Testata Giornalistica
					</p>
					<p class="no-margin">
						reg. n. 2/14, Trib. di Brindisi in data 17/01/2014
					</p>
					<p class="no-margin">
						Editore: Adv Apulia S.R.L.S. - P.Iva 02398640744
					</p>
					<p class="no-margin">
						Direttore Responsabile: <a href='mailto:redazione@fasanolive.com'>Nicola Ingrosso</a>
					</p>
				</div>
			</div>
			<div class="col-lg-7 col-md-6">
				<div class="row">
					<div class="col-md-12">
						<ul class="nav-footer">
								<li>
									<a title="Chi siamo" href="/info/chi-siamo">Chi siamo</a>
								</li>
							<li>
								<a title="Redazione" href="/info/redazione">La Redazione</a>
							</li>
							<li>
								<a title="Privacy" href="/info/privacy">Privacy policy</a>
							</li>
							<li>
								<a title="Cookie" href="/info/cookie">Cookie policy</a>
							</li>
							<li>
								<a title="Contattaci" href="/info/contatti">Contattaci</a>
							</li>
							<li>
								<a title="Pubblicità" href="/info/adv">Pubblicità</a>
							</li>
																				</ul>
					</div>
					<div class="col-md-12">
						<p class="live-copyright">
							© FasanoLive.com 2021 - tutti i diritti riservati.
							<span class="credits"><span class="hidden-xs">| </span>Credits: <a title="livenetwork" href="https://www.livenetworkitalia.it" target="_blank" class="text-green">livenetwork</a></span>
								<span class="credits" id="ansoP" style="margin-left: 10px;"> <a title="anso" href="https://www.anso.it/" target="_blank" class="text-green"><img src="https://livenetwork.blob.core.windows.net/banner/logo-anso-white.png" style="width:98px" /></a></span>
						</p>


					</div>

				</div>

			</div>
		</div>

	</div>
</footer>

            </div>

        
	<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		<!-- Background of PhotoSwipe.
			 It's a separate element as animating opacity is faster than rgba(). -->
		<div class="pswp__bg"></div>

		<!-- Slides wrapper with overflow:hidden. -->
		<div class="pswp__scroll-wrap">

			<!-- Container that holds slides.
				PhotoSwipe keeps only 3 of them in the DOM to save memory.
				Don't modify these 3 pswp__item elements, data is added later on. -->
			<div class="pswp__container">
				<div class="pswp__item"></div>
				<div class="pswp__item"></div>
				<div class="pswp__item"></div>
			</div>

			<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
			<div class="pswp__ui pswp__ui--hidden">

				<div class="pswp__top-bar">

					<!--  Controls are self-explanatory. Order can be changed. -->

					<div class="pswp__counter"></div>

					<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

					<!--
						<button class="pswp__button pswp__button--share" title="Share"></button>
					-->
					<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

					<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

					<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
					<!-- element will get class pswp__preloader--active when preloader is running -->
					<div class="pswp__preloader">
						<div class="pswp__preloader__icn">
							<div class="pswp__preloader__cut">
								<div class="pswp__preloader__donut"></div>
							</div>
						</div>
					</div>
				</div>

				<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
					<div class="pswp__share-tooltip"></div>
				</div>

				<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

				<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

				<div class="pswp__caption">
					<div class="pswp__caption__center"></div>
				</div>

			</div>

		</div>

	</div>

        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_box_intro_grande" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">
                        <a class="rbm_bnr_img rbm_bnr_box_lg_img" href="#">
                            <img src="" alt="rbm_banner_box_lg_01" class="img-responsive hidden-xs">
                            <img src="" alt="rbm_banner_box_lg_01" class="img-responsive visible-xs">
                        </a>
                    </div>
                    <!-- /.rbm_bnr_content -->

                </div>
                <!-- /Modal content-->
            </div>
            <!-- /Modal Dialog-->
        </div>
        <!-- .modal -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_box_lg" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">
                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">

                    </div> <!-- /.rbm_bnr_content -->

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_side_lg" class="modal fade rbm_modal rbm_size_banner_side_lg rbm_left rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInLeft rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">

                    </div> <!-- /.rbm_bnr_content -->

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <!-- End Responsive Bootstrap Modal Popup -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_sngl_cmrce" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">chiudi</a>


                    <div class="rbm_sngl_cmrce_txt"></div>

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <div id="rbm_sngl_commercialoverlay" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM"
             role="dialog">
            <div class="modal-dialog" style="overflow-y: auto !important;">
                <div class="modal-content">
                    <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">close</a>
                    <div class="row">
                        <div class="col-xs-12 col-sm-5 col-md-5">
                            <div class="rbm_sngl_cmrce_img"></div>
                        </div>
                        <div class="col-xs-12 col-sm-7 col-md-7">
                            <div class="rbm_sngl_cmrce_txt"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

    </div>
    <!-- Mobile Sidebar -->
    <div id="modal-sidebar" class="modal fade modal-aside horizontal left bs-sidebar-modal-left" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
        <div class="modal-dialog modal-sidebar">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Chiudi menù">
                        <span aria-hidden="true">&times;</span>
                    </button>

                    <a title="FasanoLive.com" href="/" class="modal-logo" data-dismiss="modal" aria-label="FasanoLive.com"><img src="https://livenetwork.blob.core.windows.net/global-logo/Fasano/logo.png" alt="FasanoLive.com" class="img-responsive"></a>
                </div>
                <div class="modal-body sidebar-content">

                    <div class="search-form">
                        <a title="cerca" class="s-open" href="#"> <i class="ti-search"></i> </a>
<form action="/src" ariaLabel="Cerca" class="navbar-form" method="get" role="search">                            <a title="cerca" class="s-remove" href="#" target=".navbar-form"> <i class="ti-close"></i> </a>
                            <div class="form-group">
                                <input type="text" class="form-control" placeholder="Cerca in FasanoLive.com..." name="search" />
                                <button class="btn search-button" type="submit">
                                    <i class="material-icons" aria-hidden="true">search</i>
                                </button>
                            </div>
</form>                    </div>
                            <div class="user-wrapper">
                                <div class="user-desc">

                                    <div class="user-credit">
                                        <div class="user-name">
                                            <a title="accedi" target="_blank" href="https://www.liveyou.it/account/register?returnurl=fasanolive.com#/signin">Accedi </a>
                                            <small class="user-teaser margin-top-0 margin-bottom-0 margin-right-30 block">Con LiveYou sarai tu a divulgare le notizie che riguardano la tua città. </small>
                                        </div>
                                    </div>
                                </div>
                            </div>
                    
<span class="sidebar-title">Navigazione principale</span>
    <ul class="nav navbar-nav" id="main-menu">
		<li>
			<a href="/" title="Home">
				Home
            </a>
		</li>
		<li>
			<a href="/news/tutte-le-news" title="News">
				News
            </a>
			<div class="menu-bottom-main">
				<ul class="nav navbar-nav">
					<li>
						<a href="/news/tutte-le-news" title="Tutte le News">Tutte le News</a>

					</li>
					<li>
						<a href="/news/cronaca" title="Cronaca">Cronaca</a>

					</li>
					<li>
						<a href="/news/politica" title="Politica">Politica</a>

					</li>

					<li>
						<a href="/news/attualita" title="Attualità">Attualità</a>

					</li>
					<li>
						<a href="/news/cultura" title="Cultura">Cultura</a>

					</li>
					<li>
						<a href="/news/spettacolo" title="Spettacolo">Spettacolo</a>

					</li>
                                        <li>

                            <a href="/news/pubbliredazionale" title="Pubbliredazionale">Pubbliredazionale</a>

                        </li>

                        <li>

                            <a href="/liveyou/articoli" title="LiveYou">LiveYou</a>


                        </li>
				</ul>
			</div>
		</li>

								
		<li>
			<a href="/sport/tutte-le-news" title="Sport">
				Sport
            </a>
			<div class="menu-bottom-main">
				<ul class="nav navbar-nav">
					<li>
						<a href="/sport/tutte-le-news" title="Tutte le News sportive">Tutte le News</a>

					</li>
					<li>
						<a href="/sport/calcio" title="Calcio">Calcio</a>

					</li>
					<li>
						<a href="/sport/basket" title="Basket">Basket</a>

					</li>
					<li>
						<a href="/sport/volley" title="Volley">Volley</a>

					</li>
                        <li>

                            <a href="/sport/pallamano" title="Pallamano">Pallamano</a>


                        </li>
											<li>
							<a href="/sport/altri-sport" title="Altri Sport">Altri Sport</a>

						</li>


				</ul>
			</div>
		</li>
			<li>
				<a href="/mondo-imprese/ultimi-articoli" title="Mondo Imprese">
					Mondo Imprese
				</a>

			</li>
							<li>
				<a href="/eventi/tutti-gli-eventi" title="Eventi">
Eventi				</a>
			</li>
			<li>
				<a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a>


			</li>
					<li>
				<a href="/city/tutto-su-la-citta" class='' title="Città">
					Città
				</a>

			</li>

			<li>
				<a href="/le-rubriche/ultimi-articoli" title="Rubriche">
					Rubriche
				</a>
				
			</li>
				<li>
			<a href="/gallery/all" title="Media">
				Media
			</a>
			<div class="menu-bottom-main" data-menu-main-mobile="2">
				<ul class="nav navbar-nav">
					<li>
						<a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a>

					</li>
					<li>
						<a href="/multimedia/all" title="Video">Video</a>

					</li>
				</ul>
			</div>
		</li>
								<li>
			<a href="/utilita/tutte-le-utilita" title="Utilità">
				Utilità
			</a>
			<div class="menu-bottom-main" data-menu-main-mobile="2">
				<ul class="nav navbar-nav">
					<li>
						<a href="/meteo/le-previsioni" title="Meteo">Meteo</a>

					</li>
					
					<li>
						<a href="/flyers/tutti-i-volantini" title="Volantini">Volantini</a>

					</li>
					<li>
						<a href="/reports/index" title="segnalazione">Strumenti di segnalazione</a>

					</li>
						<li>
							<a href="/utilita/farmacie-di-turno" title="Farmacie di turno">Farmacie di turno</a>

						</li>
					<li>
						<a href="/utilita/autocertificazioni" title="Certificati">Certificati</a>
					</li>
				</ul>
			</div>
		</li>
					</ul>
		<span class="sidebar-title">Servizi</span>
		<div id="menu-top-side" class="menu-top-side pull-right">
			<ul class="nav navbar-nav">

				<li class="visible-md-block visible-lg-block visible-xs-block"><a title="Live You" href="https://www.liveyou.it" target="_blank"><i class="material-icons">near_me</i> <span>Live You</span> </a></li>

			</ul>
		</div>


                </div>
                <div class="modal-footer">

                </div>
            </div>
        </div>
    </div>
        <!-- Right Aside -->
        <div id="modal-sidebar-right" class="modal fade modal-aside horizontal right bs-sidebar-modal-right" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                        <span class="sidebar-title">Il Network</span>
                    </div>
                    <div class="modal-body sidebar-content">
                        <ul class="web-portals no-padding">
                            <li>
                                <div class="padding-5 padding-bottom-0">
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.acquavivalive.it" title="Acquaviva">Acquaviva</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.altamuralive.it" title="Altamura">Altamura</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.andrialive.it" title="Andria">Andria</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barilive.it" title="Bari">Bari</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barlettalive.it" title="Barletta">Barletta</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bisceglielive.it" title="Bisceglie">Bisceglie</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bitontolive.it" title="Bitonto">Bitonto</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.canosalive.com" title="Canosa">Canosa</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.cassanolive.it" title="Cassano">Cassano</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.coratolive.it" title="Corato">Corato</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.fasanolive.com" title="Fasano">Fasano</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gioialive.it" title="Gioia">Gioia</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.giovinazzolive.it" title="Giovinazzo">Giovinazzo</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gravinalive.it" title="Gravina">Gravina</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.margheritalive.it" title="Margherita">Margherita</a></div>
                                    
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.minervinolive.it" title="Minervino">Minervino</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.molfettalive.it" title="Molfetta">Molfetta</a></div>
                                    
                                    
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ruvolive.it" title="Ruvo">Ruvo</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.santeramolive.it" title="Santeramo">Santeramo</a></div>
                                    
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.terlizzilive.it" title="Terlizzi">Terlizzi</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.tranilive.it" title="Trani">Trani</a></div>
                                </div>
                            </li>

                        </ul>
                    </div>
                    <div class="modal-footer">

                    </div>
                </div>
            </div>
        </div>
        <!-- /Right Aside -->
    <!-- Modal ADBLOCK -->
    <div id="rbm_block_active" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

        <!-- Modal Dialog-->
        <div class="modal-dialog bg-primary">
            <!-- Modal content-->
            <div class="modal-content">

                <!-- Close Button -->

                <div class="modal-header bg-dark-primary ">
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>
                    <div class="text-center">
                        <h2 class="modal-title"><i class="fa fa fa-exclamation-circle"></i> OPS...</h2>
                        <h4 class="modal-title">Sembra che il tuo browser stia bloccando la pubblicità</h4>
                    </div>
                </div>
                <!-- Large Banner Content -->
                <div class="rbm_bnr_content bg-primary">
                    <div class="padding-20">
                        <p>Tutti i contenuti sono disponibili sul nostro sito gratuitamente anche grazie alla pubblicità.</p>
                        <p>Per poter continuare a fruire dei nostri contenuti senza interruzioni dovrai disattivare il tuo ad blocker per questo dominio.</p>
                        <p>Se non sai come fare, <a title="istruzioni" href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank" class="text-white-underline">qui troverai le istruzioni</a></p>
                    </div>
                </div> <!-- /.rbm_bnr_content -->

            </div> <!-- /Modal content-->
        </div> <!-- /Modal Dialog-->
    </div> <!-- .modal -->
	
    <!-- start: MAIN JAVASCRIPTS -->
    <script src="/TemplateLive/app/assets/js/prebid-ads.js"></script>
    <script src="/TemplateLive/dist/assets/js/app.min.js?v=2.2.3"></script>
    <!-- end: MAIN JAVASCRIPTS -->
    <script>
        jQuery(document).ready(function () {
            Main.init();
        });
    </script>
    

	<script src="/TemplateLive/app/assets/js/app.video.min.js"></script>

    
    





    


    

    
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=fasanolive&NODW=yes&P=4" async="async"></script>

    



        <div id="fb-root"></div>
        <script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=208011493142250';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
