
<!DOCTYPE html>
<!--[if IE 8]><html class="ie8" lang="it-IT"><![endif]-->
<!--[if IE 9]><html class="ie9" lang="it-IT"><![endif]-->
<!--[if !IE]><!-->
<html lang="it-IT" prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb#">
<head>
    
<title>Fasano: “Legalitria – Festival Nazionale della Legalit&#224;” a Fasano: appuntamenti e prospettive Le foto</title>	<meta name="news_keywords" content="Fasano,“Legalitria – Festival Nazionale della Legalit&#224;” a Fasano: appuntamenti e prospettive" />
	<meta name="description" content="Si svolger&#224; dal 9 al 14 novembre" />
<link rel="image_src" href="https://livenetwork.blob.core.windows.net/news/987457/gallery/4720425_a2adf0_767x510.jpg" />
<!-- facebook -->
<meta property="fb:app_id" content="1453519448200509" />
<meta property="og:site_name" content="FasanoLive.com" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Legalitria – Festival Nazionale della Legalit&#224;” a Fasano: appuntamenti e prospettive Le foto" />
<meta property="og:image" content="https://livenetwork.blob.core.windows.net/news/987457/gallery/4720425_a2adf0_767x510.jpg" />
<meta property="og:image:secure_url" content="https://livenetwork.blob.core.windows.net/news/987457/gallery/4720425_a2adf0_767x510.jpg" />
		<meta property="og:image:width" content="767" />
		<meta property="og:image:height" content="510" />
	<meta property="og:description" content="Si svolger&#224; dal 9 al 14 novembre" />
		<meta property="og:url" content="https://www.fasanolive.com/news/attualita/987457/legalitria--festival-nazionale-della-legalita-a-fasano-appuntamenti-e-prospettive" />
<!-- facebook -->
<!-- twitter -->
<meta name="twitter:site" content="FasanoLive.com" />
<meta name="twitter:title" content="“Legalitria – Festival Nazionale della Legalit&#224;” a Fasano: appuntamenti e prospettive Le foto" />
	<meta name="twitter:description" content="Si svolger&#224; dal 9 al 14 novembre" />
<meta name="twitter:image" content="https://livenetwork.blob.core.windows.net/news/987457/gallery/4720425_a2adf0_767x510.jpg" />
<meta name="twitter:card" content="summary" />
<!-- twitter -->
	<!-- MICRODATA -->
	<script type="application/ld+json">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</script>
	<!-- MICRODATA -->

    <!-- start: META -->
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content="IE=edge,IE=9,IE=8,chrome=1" /><![endif]-->
    <meta charset="utf-8" />
    <!--
      _     _____     _______ _   _ _____ _______        _____  ____  _  __  _ _
     | |   |_ _\ \   / / ____| \ | | ____|_   _\ \      / / _ \|  _ \| |/ / (_) |_
     | |    | | \ \ / /|  _| |  \| |  _|   | |  \ \ /\ / / | | | |_) | ' /  | | __|
     | |___ | |  \ V / | |___| |\  | |___  | |   \ V  V /| |_| |  _ <| . \ _| | |_
     |_____|___|  \_/  |_____|_| \_|_____| |_|    \_/\_/  \___/|_| \_\_|\_(_)_|\__|

    (c) Sciamé
    www.sciame.it
    -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="keywords" content="fasano, brindisi , puglia, notizie, cinema, eventi, annunci" />
    <meta name="application-name" content="FasanoLive.com" />
        <!-- end: META -->
    <!-- Favicon -->
            <link rel="icon" type="image/x-icon" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/favicon.ico" />
            <link rel="apple-touch-icon" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="57x57" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/apple-icon-180x180.png">
            <link rel="icon" type="image/png" sizes="192x192" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/android-icon-192x192.png">
            <link rel="icon" type="image/png" sizes="32x32" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/favicon-32x32.png">
            <link rel="icon" type="image/png" sizes="96x96" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/favicon-96x96.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/favicon-16x16.png">
            <link rel="manifest" href="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/manifest.json">
            <meta name="msapplication-TileColor" content="#ffffff">
            <meta name="msapplication-TileImage" content="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/ms-icon-144x144.png">
            <meta name="theme-color" content="#ffffff">
    <!-- end: Favicon -->
    

    <!-- start: MAIN CSS -->
    <link href="/TemplateLive/dist/assets/css/app.min.css?v=2.1.4" rel="stylesheet" />
    <!-- end: MAIN CSS -->
    <link href="https://fonts.googleapis.com/css?family=Unna:400,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Lato:300,400,700" rel="stylesheet">
    


    


    
	<link href="/TemplateLive/app/assets/css/app.video.min.css" rel="stylesheet" />
	<style>
		.adsense_btm {
			position: absolute;
			bottom: 0;
			left: 0;
			z-index: 0;
		}

		.mondoimprese {
			background: #FDEFCE !important;
		}

		.mondoimpreseW {
			background: none !important;
		}

		.mondoimpreseB {
			border: 1px solid #234357 !important;
		}

		.mondoimpreseH {
			color: #234357 !important;
		}
	</style>

    
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25979167-46"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25979167-46');
</script>





    
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164170344-11"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() { dataLayer.push(arguments); }
			gtag('js', new Date());

			gtag('config', 'UA-164170344-11');
		</script>

        <link rel="manifest" href="/manifest.json" />
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
                var OneSignal = OneSignal || [];
                OneSignal.push(["init", {
                    appId: "15df5b75-a509-40ee-a8e6-ace922ce1ce7",
                    autoRegister: true,
                    promptOptions: { showCredit: false, actionMessage: 'Vuoi ricevere le notifiche da FasanoLive?', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispositivo', exampleNotificationCaption: '(potrai cancellarti in qualsiasi momento)', acceptButtonText: 'Si'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() },
                    welcomeNotification: { disable: false, title: "FasanoLive", message: "Grazie per esserti iscritto alle notifiche di FasanoLive" },
                    notifyButton: {
                        enable: true,
                        prenotify: true,
                        position: 'bottom-left',
                        size: 'small',
                        showCredit: false,
                        text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche di FasanoLive', 'tip.state.subscribed': "Sei iscritto alle notifiche di FasanoLive", 'tip.state.blocked': "Hai bloccato le notifiche di FasanoLive", 'message.prenotify': 'Clicca per iscriverti alle notifiche di FasanoLive', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche di FasanoLive", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Notifiche di FasanoLive', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" },
                        colors: { 'circle.background': '#267EA9', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#267EA9', 'dialog.button.background.active': '#267EA9', 'dialog.button.background': '#267EA9', 'dialog.button.foreground': 'white' }
                    }
                }]);
            </script>
    

    
	

    


                    


</head>
<body class="">
    
            



		<div class="adunit" data-adunit="fasano_skin_interna" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>
		<div class="adunit" data-adunit="fasano_prenews" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>


    <div id="app" data-city="Fasano" data-id-portal="114" data-url-absolute="http://www.fasanolive.com" data-fb-page-live="611108135603312" data-fb-app-id="240762462755919">
        <div class="top-strip">
            

		<div class='adunit' aria-hidden="true" data-adunit='fasano_top_bar_interno_responsive' data-dimensions='1140x50,940x50,748x50,320x50' data-size-mapping='mappingStrip'></div>
		<div class='adunit' aria-hidden="true" data-adunit='fasano_top_bar_interno_maxi_responsive' data-dimensions='1140x120,940x120,748x120,320x50' data-size-mapping='mappingStripMaxi'></div>
		<div class='adunit' aria-hidden="true" data-adunit='fasano_billboard_interno_responsive' data-dimensions='970x250,728x90,320x100' data-size-mapping='billboardMap'></div>
		<div class='adunit' aria-hidden="true" data-adunit='fasano_superbanner_top_int_responsive' data-dimensions='728x90,320x100' data-size-mapping='superBannerMap'></div>

            <div class="close-top-strip"><i class="fa fa-angle-down"></i></div>
        </div>
                <header class="navbar" role="navigation">
                    <div class="container">
                        <nav class="navbar-wrapper hidden-xs yamm" role="navigation">
                            <div class="menu">
                                <div class="navbar-brand">
                                    <a title="FasanoLive.com" href="/"><img src="https://livenetwork.blob.core.windows.net/global-logo/Fasano/logo.png" alt="FasanoLive.com" class="img-responsive"></a>
                                </div>
                                <div class="col-sm-10 col-sm-offset-2 padding-right-0 padding-left-0">
                                    <div class="over-menu">
                                        <div class="edition">
                                            <div class="day-container">
Lunedì, 9 Novembre 2020                                            </div>
                                            <div class="weather-info" id="weatherinfo">
                                                <a title="meteo" id="hrefMeteo" href="/meteo/le-previsioni">
                                                    <span class="text-primary">Meteo:</span> <i class="meteo-icon"></i><span id="cityMeteo">Fasano</span>  | <span class="temp"></span> - <span class="description"></span> <span class="text-primary">le previsioni <i class="fa fa-angle-right"></i></span>
                                                </a>
                                            </div>
                                        </div>

                                        <div id="c-anso">
                                            <div id="anso" class="">
                                                

                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-sm-10 col-sm-offset-2 padding-right-0 padding-left-0">
                                    
    <div class="menu-top">
        <div class="menu-top-main">
			<ul class="nav navbar-nav" id="main-menu">
				<li>
					<a data-open-submenu="0" href="/news/tutte-le-news" class='active' title="News">
						News
					</a>

				</li>
				

				<li>
					<a data-open-submenu="1" href="/sport/tutte-le-news" class='' title="Sport">
						Sport
					</a>

				</li>
					<li>
						<a href="/mondo-imprese/ultimi-articoli" class='' title="Mondo Imprese">
							Mondo Imprese
						</a>

					</li>

				<li>
					<a data-open-submenu="2" href="/eventi/tutti-gli-eventi" class='' title="Eventi">
Eventi					</a>

				</li>
					<li>
						<a data-open-submenu="10" href="/city/tutto-su-la-citta" class='' title="Città">
							Città
						</a>

					</li>
									<li>
						<a href="/le-rubriche/ultimi-articoli" class='' title="Rubriche">
							Rubriche
						</a>

					</li>
								<li>
					<a data-open-submenu="4" href="/gallery/all" class='' title="Media">
						Media
					</a>

				</li>
																	<li>
						<a data-open-submenu="6" href="/utilita/tutte-le-utilita" class='' title="Utilità">
							Utilità
						</a>

					</li>

											</ul>
        </div>
        <div id="menu-top-side" class="menu-top-side pull-right">
            <ul class="nav navbar-nav">
                                    <li class="visible-md-block visible-lg-block visible-xs-block"><a href="https://www.liveyou.it" target="_blank" title="Live You"><i class="material-icons">near_me</i> <span>Live You</span> </a></li>
            </ul>
        </div>
    </div>
    <div class="menu-bottom">
        <div data-menu-main="0" class='menu-bottom-main active'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=1&pageSize=4">
                    <a href="/news/cronaca" title="Cronaca">Cronaca</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">

                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=2&pageSize=4">
                    <a href="/news/politica" title="Politica">Politica</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=3&pageSize=4">
                    <a href="/news/attualita" title="Attualità">Attualità</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=4&pageSize=4">
                    <a href="/news/cultura" title="Cultura">Cultura</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=10&pageSize=4">
                    <a href="/news/spettacolo" title="Spettacolo">Spettacolo</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=18&pageSize=4">
                        <a href="/news/pubbliredazionale" title="Pubbliredaz">Pub.redazionali</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                                                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="liveyou" data-dropdown-content="/api/liveyou/pagelist/?page=1&idPortal=114&pageSize=4">
                        <a href="/liveyou/articoli" title="LiveYou">LiveYou</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
            </ul>
        </div>
        <div data-menu-main="1" class='menu-bottom-main'>
			<ul class="nav navbar-nav">
				<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=2&IdCategory=5&pageSize=4">
					<a href="/sport/calcio" title="Calcio">Calcio</a>
					<ul class="dropdown-menu">
						<li>
							<div class="yamm-content">
								<div class="row dropdown-content-wrapper">
									<div class="loader"></div>
									<div class="dropdown-content">

									</div>
								</div>

							</div>
						</li>
					</ul>
				</li>
				<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=2&IdCategory=6&pageSize=4">
					<a href="/sport/basket" title="Basket">Basket</a>
					<ul class="dropdown-menu">
						<li>
							<div class="yamm-content">
								<div class="row dropdown-content-wrapper">
									<div class="loader"></div>
									<div class="dropdown-content">

									</div>
								</div>

							</div>
						</li>
					</ul>
				</li>
				<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=2&IdCategory=7&pageSize=4">
					<a href="/sport/volley" title="Volley">Volley</a>
					<ul class="dropdown-menu">
						<li>
							<div class="yamm-content">
								<div class="row dropdown-content-wrapper">
									<div class="loader"></div>
									<div class="dropdown-content">

									</div>
								</div>

							</div>
						</li>
					</ul>
				</li>
							<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=2&IdCategory=14&pageSize=4">
				<a href="/sport/pallamano" title="Pallamano">Pallamano</a>
				<ul class="dropdown-menu">
					<li>
						<div class="yamm-content">
							<div class="row dropdown-content-wrapper">
								<div class="loader"></div>
								<div class="dropdown-content">

								</div>
							</div>

						</div>
					</li>
				</ul>
			</li>
							<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=2&IdCategory=8&pageSize=4">
				<a href="/sport/altri-sport" title="Altri Sport">Altri Sport</a>
				<ul class="dropdown-menu">
					<li>
						<div class="yamm-content">
							<div class="row dropdown-content-wrapper">
								<div class="loader"></div>
								<div class="dropdown-content">

								</div>
							</div>

						</div>
					</li>
				</ul>
			</li>
						</ul>
        </div>
        <div data-menu-main="2" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="events" data-dropdown-content="/api/allevents/pagelist/?page=1&idPortal=114&city=Fasano&pageSize=4&cache=true">
                    <a href="/eventi/tutti-gli-eventi" title="eventi">Tutti gli eventi</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="cinema" data-dropdown-content="/api/cinema/getcinema">
                    <a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        
        <div data-menu-main="4" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="media" data-dropdown-content="/api/multimedia/pagelist/?page=1&idPortal=114&type=gallery&pageSize=4">
                    <a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="media" data-dropdown-content="/api/multimedia/pagelist/?page=1&idPortal=114&type=video&pageSize=4">
                    <a href="/multimedia/all" title="Video">Video</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div data-menu-main="5" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="necrologi" data-dropdown-content="/api/necrologi-home/pagelist/?page=1&idPortal=114&pageSize=3">
                    <a href="/necrologi/tutti-i-necrologi" title="Necrologi">Necrologi</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="necrologi" data-dropdown-content="/api/ricorrenze-home/pagelist/?page=1&idPortal=114&pageSize=3">
                    <a href="/necrologi/tutte-le-ricorrenze" title="Ricorrenze">Ricorrenze</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div data-menu-main="6" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/meteo/le-previsioni" class="dropdown-toggle" title="Meteo">Meteo</a>

                </li>
                
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/flyers/tutti-i-volantini" class="dropdown-toggle" title="Volantini">Volantini</a>
                </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/reports/index" class="dropdown-toggle" title="segnalazione">Strumenti di segnalazione</a>

                </li>
                    <li class="dropdown yamm-fw dropdown-news">
                        <a href="/utilita/farmacie-di-turno" class="dropdown-toggle" title="Farmacie di turno">Farmacie di turno</a>

                    </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/utilita/autocertificazioni" class="dropdown-toggle" title="Certificati">Certificati</a>
                </li>
            </ul>
        </div>
		<div data-menu-main="10" class='menu-bottom-main'>
			<ul class="nav navbar-nav">
				<li class="dropdown yamm-fw dropdown-news">
					<a href="/city/tutto-su-la-citta" title="La città">La città</a>
					
				</li>
				<li class="dropdown yamm-fw dropdown-news">
					<a href="/city/tutto-su-la-citta" title="Cosa vedere in città">Cosa vedere in città</a>
					
				</li>
				<li class="dropdown yamm-fw dropdown-news">
					<a href="/city/tutto-su-la-citta" title="Memorie e Folklore">Memorie e Folklore</a>
					
				</li>
				<li class="dropdown yamm-fw dropdown-news">
					<a href="/city/tutto-su-la-citta" title="Cartoline">Cartoline</a>
					
				</li>
			</ul>
		</div>
            <div data-menu-main="7" class='menu-bottom-main'>
				<ul class="nav navbar-nav">
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=27&pageSize=4">
						<a href="/altre-news/ambiente" title="Ambiente">Ambiente</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=28&pageSize=4">
						<a href="/altre-news/economia" title="Economia">Economia</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=29&pageSize=4">
						<a href="/altre-news/personaggi" title="Personaggi">Personaggi</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>

					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=31&pageSize=4">
						<a href="/altre-news/cilentoworldtv" title="Cilentoworld tv">Cilentoworld Tv</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=47&pageSize=4">
						<a href="/altre-news/comunicati-stampa" title="Comunicati stampa">Press</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>

					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=48&pageSize=4">
						<a href="/altre-news/servizi" title="Servizi">Servizi</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>


					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=49&pageSize=4">
						<a href="/altre-news/sanita" title="Sanità">Sanità</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=114&idTipology=1&IdCategory=50&pageSize=4">
						<a href="/altre-news/turismo" title="Turismo">Turismo</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
				</ul>
            </div>
        <div id="menu-bottom-side" class="menu-bottom-side pull-right">
			<ul class="nav navbar-nav">
						<li class="dropdown yamm-fw hidden-xs">
							<a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="LiveYou">
								<i class="material-icons md-36 md-dark">person_pin</i> <span>LiveYou</span>
							</a>
							<ul class="dropdown-menu">
								<li>
									<div class="yamm-content no-padding">
										<div class="row">
											<div class="col-md-12">
												<div class="drop-down-wrapper ps-container block no-padding">
													<div class="dropdown-title margin-bottom-15">
														Accedi a LiveYou
													</div>
													<div class="padding-10 padding-top-0">

														<p class="text-black margin-bottom-5">Con <a title="LiveYou" target="_blank" href="https://www.liveyou.it/home/liveyou">LiveYou</a> potrai avere accesso a tutti i servizi dei portali LiveNetwork.it &reg;.</p>
														<p class="text-black">Potrai inoltre diventare <strong>protagonista dell'informazione divulgando le notizie che riguardano la tua città</strong> e creare il tuo gruppo di lettori fedeli.</p>
														<p class="text-black">Vuoi saperne di più? <a title="LiveYou" target="_blank" href="https://www.liveyou.it/home/liveyou">Clicca qui</a>.</p>

														<div class="row">
															<div class="col-sm-6 padding-right-5">
																<a class="btn btn-primary btn-squared btn-block" href="https://www.liveyou.it/account/register?returnurl=fasanolive.com#/signin" target="_blank" title="Accedi su LiveYou">
																	Accedi
																</a>
															</div>
															<div class="col-sm-6 padding-left-5">
																<a class="btn btn-light-primary btn-squared btn-block" href="https://www.liveyou.it/account/register?returnurl=fasanolive.com#/signup" target="_blank" title="registrati su LiveYou">
																	Registrati
																</a>
															</div>
														</div>


													</div>
												</div>

											</div>
										</div>
									</div>
								</li>
							</ul>
						</li>
				<li class="dropdown yamm-fw hidden-xs">
					<a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Cerca">
						<i class="material-icons md-36 md-dark">search</i> <span>Cerca</span>
					</a>
					<ul class="dropdown-menu">
						<li>
							<div class="yamm-content no-padding">
								<div class="row">
									<div class="col-md-12">
										<div class="drop-down-wrapper ps-container block no-padding">
											<div class="dropdown-title margin-bottom-15">
												Cerca in FasanoLive.com
											</div>

<form action="/src" class="" method="get" role="search">												<div class="padding-10 padding-top-0">
													<div class="input-group">
														<input type="text" class="form-control input-sm" placeholder="Cerca in FasanoLive.com" name="search">
														<span class="input-group-btn">
															<button class="btn btn-primary btn-sm" type="submit"><span class="fa fa-search"></span></button>
														</span>
													</div>
												</div>
</form>

										</div>

									</div>
								</div>
							</div>
						</li>
					</ul>
				</li>
				<li class="dropdown yamm-fw hidden-xs">
					<a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Social">
						<i class="material-icons md-36 md-dark">share</i> <span>Social</span>
					</a>

					<ul class="dropdown-menu">
						<li>
							<div class="yamm-content no-padding">
								<div class="row">
									<div class="col-md-12">
										<div class="drop-down-wrapper ps-container block no-padding">
											<div class="dropdown-title margin-bottom-0">
												Social
											</div>
											<div class="padding-0">
												<ul class="list-group margin-bottom-0">
													<li class="list-group-item">

														<div class="social-item">
															<a href="https://www.facebook.com/pages/FasanoLivecom/611108135603312" target="_blank" title="Facebook">
																<div class="social-icon">
																	<div class="social-facebook">
																		Facebook
																	</div>
																</div>
																<div class="social-name">
																	<span>Facebook</span>
																	<div class="bubble" id="count_fb"></div>
																</div>
															</a>
															<div class="social-action pull-right">
																<div class="btn btn-squared btn-facebook btn-xs">
																	Mi piace
																</div>
															</div>

														</div>
													</li>

														<li class="list-group-item">

															<div class="social-item">
																<a href="https://twitter.com/FasanoLivecom" target="_blank" title="Twitter">
																	<div class="social-icon">
																		<div class="social-twitter">
																			Twitter
																		</div>
																	</div>
																	<div class="social-name"><span>Twitter</span></div>

																</a>
																<div class="social-action pull-right">
																	<div class="btn btn-squared btn-twitter btn-xs">
																		Segui @FasanoLive.com
																	</div>
																</div>
															</div>
														</li>
														<li class="list-group-item">

															<div class="social-item">
																		<a href="https://www.youtube.com/user/LiveNetworkPortali" target="_blank" title="YouTube">
																			<div class="social-icon">
																				<div class="social-youtube">
																					YouTube
																				</div>
																			</div>
																			<div class="social-name">
																				<span>YouTube</span>

																			</div>

																		</a>


																<div class="social-action pull-right">
																	<div class="btn btn-squared btn-youtube btn-xs">
																		iscriviti
																	</div>
																</div>
															</div>
														</li>

												</ul>
											</div>
										</div>

									</div>
								</div>
							</div>
						</li>
					</ul>
				</li>
					<li class="dropdown yamm-fw hidden-xs">
						<a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Network">
							<i class="material-icons md-36 md-dark">place</i> <span>Il Network</span>

						</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content no-padding">
									<div class="row">
										<div class="col-md-12">
											<div class="drop-down-wrapper ps-container block no-padding">
												<div class="dropdown-title margin-bottom-0">
													il Network
												</div>
												<ul class="web-portals no-padding list-unstyled">
													<li>
														<div class="padding-5 padding-bottom-0 inline-block">
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.acquavivalive.it" title="Acquaviva">Acquaviva</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.altamuralive.it" title="Altamura">Altamura</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.andrialive.it" title="Andria">Andria</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barilive.it" title="Bari">Bari</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barlettalive.it" title="Barletta">Barletta</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bisceglielive.it" title="Bisceglie">Bisceglie</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bitontolive.it" title="Bitonto">Bitonto</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.canosalive.com" title="Canosa">Canosa</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.cassanolive.it" title="Cassano">Cassano</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.coratolive.it" title="Corato">Corato</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.fasanolive.com" title="Fasano">Fasano</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gioialive.it" title="Gioia">Gioia</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.giovinazzolive.it" title="Giovinazzo">Giovinazzo</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gravinalive.it" title="Gravina">Gravina</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.margheritalive.it" title="Margherita">Margherita</a></div>
															
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.minervinolive.it" title="Minervino">Minervino</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.molfettalive.it" title="Molfetta">Molfetta</a></div>
															
															
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ruvolive.it" title="Ruvo">Ruvo</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.santeramolive.it" title="Santeramo">Santeramo</a></div>
															
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.terlizzilive.it" title="Terlizzi">Terlizzi</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.tranilive.it" title="Trani">Trani</a></div>
														</div>
													</li>

												</ul>
											</div>
										</div>

									</div>
								</div>
							</li>
						</ul>
					</li>
				<li class="visible-sm visible-md open-menu-side" data-open-menu-side=".menu-bottom-side"><a href="#"><i class="material-icons md-36 md-dark">add</i></a></li>
			</ul>
        </div>
    </div>



                                </div>
                            </div>
                        </nav>
                        <nav class="visible-xs-block nav-mobile">
                            <button type="button" class="btn sidebar-mobile-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-left">
                                <i class="material-icons">menu</i>
                            </button>

                            <a title="FasanoLive.com" href="/" class="logo-wrapper">
                                <img src="https://livenetwork.blob.core.windows.net/loghi2017/FASANOLIVE/logoscritta.png" alt="FasanoLive.com" class="logo-responsive" style="width: 150px;" />
                            </a>
                                <button type="button" class="btn sidebar-mobile-right-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-right">
                                    il network
                                    <i class="material-icons">keyboard_arrow_right</i>
                                </button>
                        </nav>
                    </div>
                </header>
                    <div class="container">
                
	



                
		<div class="main-content">
			<section id="news" data-section="news">

				<div class="content-side-left">
					<div class="row">
                        <div class="col-md-12">
                            <div aria-hidden="true" tabindex="-1" class="mkt-728x90 top-mkt margin-bottom-20 margin-xs-bottom-0">
                                
		<div class='adunit' aria-hidden="true" data-adunit='fasano_topnews_responsive' data-dimensions='728x90,320x100' data-size-mapping='superBannerMap'></div>


                            </div>
                            <div class='news-wrapper'>
                                                                    <div class="abstract">
                                        <h5>Terza edizione</h5>
                                    </div>

                                                <div class="img-wrapper">
                                                    <img src="https://livenetwork.blob.core.windows.net/news/987457/a2adf0_Ass_Caroli_HomeIm_802x400.jpg" alt="" class="img-responsive" />
                                                </div>

                                <div class="article">
                                    <div class='title'>
                                        <h1>“Legalitria – Festival Nazionale della Legalità” a Fasano: appuntamenti e prospettive</h1>
                                    </div>
                                    


                                    <div class="social-bar">
                                            <div class='share-button comments'>
                                                <a href="#" title="commenti">
                                                        <span class="text">commenti</span>
                                                    <span><i class="fa fa-comments"></i></span>
                                                </a>
                                            </div>
                                                                                        <div class='share-button facebook' data-url="_news_attualita_987457_legalitria--festival-nazionale-della-legalita-a-fasano-appuntamenti-e-prospettive" data-absolute-url="http://www.fasanolive.com/news/attualita/987457/legalitria--festival-nazionale-della-legalita-a-fasano-appuntamenti-e-prospettive" data-text="“Legalitria – Festival Nazionale della Legalit&#224;” a Fasano: appuntamenti e prospettive Le foto" data-picture="https://livenetwork.blob.core.windows.net/news/987457/gallery/4720425_a2adf0_767x510.jpg" data-description="Si svolger&#224; dal 9 al 14 novembre">
                                                    <a href="#" title="facebook">
                                                        <span class="text"><span class="number"></span></span>
                                                        <span><i class="fa fa-facebook"></i></span>
                                                    </a>
                                                </div>
                                                <div class='share-button twitter' data-absolute-url="http://www.fasanolive.com/news/attualita/987457/legalitria--festival-nazionale-della-legalita-a-fasano-appuntamenti-e-prospettive" data-text="“Legalitria – Festival Nazionale della Legalit&#224;” a Fasano: appuntamenti e prospettive Le foto">
                                                    <a href="#" title="twitter">
                                                        <span class="text">tweet</span>
                                                        <span><i class="fa fa-twitter"></i></span>
                                                    </a>
                                                </div>

                                            <div class='share-button whatsapp visible-xs-inline-block' data-absolute-url="http://www.fasanolive.com/news/attualita/987457/legalitria--festival-nazionale-della-legalita-a-fasano-appuntamenti-e-prospettive" data-text="“Legalitria – Festival Nazionale della Legalit&#224;” a Fasano: appuntamenti e prospettive Le foto" data-portal="FasanoLive.com">
                                                <a href="#" title="whatsapp">
                                                    <span class="text">invia</span>
                                                    <span><i class="fa fa-whatsapp"></i></span>
                                                </a>
                                            </div>

                                        <div class='share-button print hidden-sm hidden-xs'>
                                            <a href="javascript:window.print()" title="stampa">
                                                <span class="text">stampa</span>
                                                <span><i class="fa fa-print"></i></span>
                                            </a>
                                        </div>
                                    </div>
                                    <div class="article-wrapper">

                                        <h3 class=''>Si svolgerà dal 9 al 14 novembre</h3>
                                        <div class="box-info">
                                                    <span class="category">Attualit&#224;</span>
                                                                                                <div class='date'>Fasano <strong>luned&#236; 09 novembre 2020</strong></div>
                                                                                                    <a title="Autore articolo Fasano" href="mailto:redazione@fasanolive.com">
                                                            <div class="author inline" data-hover-author="">
                                                                di <strong>La Redazione</strong>
                                                            </div>
                                                        </a>



                                        </div>
                                                                                                                            <div class="section-gallery" id="sectionGallery" aria-hidden="true">
                                                <h3 class="gallery-title">Le foto</h3>
                                                <div class="slides-wrapper">
                                                        <div>
                                                            <div class="image-wrapper">
                                                                <a href="#" class="zoom-image" title="zoom">
                                                                    <img data-lazy="https://livenetwork.blob.core.windows.net/news/987457/gallery/4720426_e52025_629x700.jpg" class="img-responsive" alt="Legalitria – Festival Nazionale della Legalit&#224;">
                                                                </a>
                                                            </div>
                                                                <div class="content-wrapper">
                                                                     <br />Legalitria – Festival Nazionale della Legalit&#224; <br />Copyright: n.c.
                                                                </div>
                                                        </div>
                                                        <div>
                                                            <div class="image-wrapper">
                                                                <a href="#" class="zoom-image" title="zoom">
                                                                    <img data-lazy="https://livenetwork.blob.core.windows.net/news/987457/gallery/4720427_6cb61e_556x699.jpg" class="img-responsive" alt="Legalitria – Festival Nazionale della Legalit&#224;">
                                                                </a>
                                                            </div>
                                                                <div class="content-wrapper">
                                                                     <br />Legalitria – Festival Nazionale della Legalit&#224; <br />Copyright: n.c.
                                                                </div>
                                                        </div>
                                                        <div>
                                                            <div class="image-wrapper">
                                                                <a href="#" class="zoom-image" title="zoom">
                                                                    <img data-lazy="https://livenetwork.blob.core.windows.net/news/987457/gallery/4720428_d97f61_644x700.jpg" class="img-responsive" alt="Legalitria – Festival Nazionale della Legalit&#224;">
                                                                </a>
                                                            </div>
                                                                <div class="content-wrapper">
                                                                     <br />Legalitria – Festival Nazionale della Legalit&#224; <br />Copyright: n.c.
                                                                </div>
                                                        </div>
                                                        <div>
                                                            <div class="image-wrapper">
                                                                <a href="#" class="zoom-image" title="zoom">
                                                                    <img data-lazy="https://livenetwork.blob.core.windows.net/news/987457/gallery/4720429_c4b815_644x700.jpg" class="img-responsive" alt="Legalitria – Festival Nazionale della Legalit&#224;">
                                                                </a>
                                                            </div>
                                                                <div class="content-wrapper">
                                                                     <br />Legalitria – Festival Nazionale della Legalit&#224; <br />Copyright: n.c.
                                                                </div>
                                                        </div>
                                                        <div>
                                                            <div class="image-wrapper">
                                                                <a href="#" class="zoom-image" title="zoom">
                                                                    <img data-lazy="https://livenetwork.blob.core.windows.net/news/987457/gallery/4720430_f71b97_622x700.jpg" class="img-responsive" alt="Legalitria – Festival Nazionale della Legalit&#224;">
                                                                </a>
                                                            </div>
                                                                <div class="content-wrapper">
                                                                     <br />Legalitria – Festival Nazionale della Legalit&#224; <br />Copyright: n.c.
                                                                </div>
                                                        </div>

                                                </div>
                                                <div class="gallery-tools">
                                                    <span class="current-slide"></span>
                                                    <span class="pull-right">
                                                        <a title="zoom" href="#" class="zoom-image"><i class="fa fa-expand margin-right-5" aria-hidden="true"></i> Tutto schermo</a>
                                                        <a title="slide" href="#" class="slide-show margin-left-20"><i class="fa fa-play play margin-right-5" aria-hidden="true"></i><i class="fa fa-pause pause margin-right-5" aria-hidden="true"></i> Slide Show</a>
                                                    </span>
                                                </div>
                                            </div>
                                                                                                                        <div id="bodyNews" class="body-news">
                                                                                                        <div class="image-news" id="imageNewslive" style="min-height:100px; display:block;margin: 10px 0;">
                                                                <div class="image-wrapper" style="min-height:100px">
                                                                    <img src="https://livenetwork.blob.core.windows.net/news/987457/gallery/4720425_a2adf0_767x510.jpg" alt="assessore alla Cultura Cinzia Caroli" class="img-responsive" />
                                                                </div>
                                                                <span class="caption">assessore alla Cultura Cinzia Caroli &copy; n.c.</span>
                                                            </div>
                                                                                        <p>L’Amministrazione comunale, nella persona dell’assessore alla Cultura <strong>Cinzia Caroli</strong> informa che <strong>dal 9 al 14 novembre si svolgerà “Legalitria – Festival Nazionale della Legalità”</strong>, che quest’anno vede protagonisti oltre che <strong>Fasano</strong>, anche ai Comuni di <strong>Alberobello, Cisternino, Locorotondo, Manduria, Martina Franca e Noci</strong>.</p>  

<p>La terza edizione del Festival della legalità partirà quest’anno in una veste nuova dato il momento contingente, con gli eventi che saranno tutti fruibili a distanza.</p>  <p>Restano in piedi le attività di studio e lettura che hanno riguardato i ragazzi dei nostri istituti di Scuola Secondaria Superiore, così come gli incontri con gli autori seppure non in presenza, ma da remoto, come anche tutta la parte relativa alle tavole rotonde sui singoli argomenti di seguito riportati. </p>  <p>«<i>Il festival della legalità</i> – afferma l’assessore <strong>Caroli</strong> - <i>quest’anno diventa più corposo e si allarga anche ad altri Comuni, non solo pugliesi. Sempre maggiore è l’interesse che registriamo dal mondo della cultura, dal mondo del giornalismo e ovviamente dal comparto scuola, ed anzi abbiamo intenzione per le prossime edizioni di aprire anche alle classi di Scuola Primaria. </i></p>  <p><i>Il festival è andato sempre più crescendo fino a prendere la forma che oggi possiede. Ma veniamo specificatamente a Fasano che, con orgoglio posso dire essere è uno dei comuni fondatori di questa bellissima ed importante iniziativa territoriale. </i></p>  <p><i>Innanzitutto mi fa piacere comunicare che a Fasano sono stati consegnati 200 libri ad altrettanti ragazzi delle scuole superiori. In particolare, i ragazzi del “Da Vinci” si sono cimentati nella lettura del libro di Paolo Borrometi “Un morto ogni tanto”; i ragazzi dell’ITC “Salvemini” hanno approfondito il testo di Marisa Ingrosso “Sud atomico”; i ragazzi dell’IPSEOA e alberghiero e dell’IPSIA hanno letto il libro di Domenico Mortellaro “Bari calibro 9”.</i></p>  <p><i>I libri sono stati donati ai ragazzi, molti dei quali stanno anche producendo dei lavori. Gli studenti avranno la possibilità di incontrare i rispettivi autori da remoto, potranno altresì interagire con questi attraverso delle domande o osservazioni grazie anche alla preziosa collaborazione delle professoresse che guidano i nostri ragazzi e che vorrei citare anche per ringraziarle: la prof.ssa Mariella Muzzupappa per il liceo “Da Vinci”, la prof.ssa Daniela Bianco per l’IPSSS “Da Vinci”, la prof.ssa Cinzia Cupertino per l’ITET “Salvemini”, la prof.ssa Dora Di Bari per l’IPSEOA “Salvemini”, la prof.ssa Sarcinella Palma per l’IPSIA “Salvemini”.</i></p>  <p><i>Inoltre su Fasano, come Assessorato alla Cultura, ho voluto fortemente che fosse possibile per i ragazzi coinvolti nel progetto Legalitria, poter fruire (sempre gratuitamente) di un monologo sulla persona del giudice Paolo Borsellino. Il monologo è curato del Collettivo Prisma per la regia di Giovanni Gentile. Per ovvie ragioni questo monologo non potrà andare in scena in questo periodo, ma ci riserviamo di portarlo a teatro appena le condizioni lo permetteranno. Per l’occasione a teatro sarà anche organizzato l’incontro sul tema assegnato al comune di Fasano ovvero “Sport e legalità”, in cui interverranno alcuni personaggi del mondo del calcio e l’Assessore allo Sport del Comune di Padova, oltre naturalmente al nostro Assessore allo Sport Giuseppe Galeota che ringrazio per la collaborazione. </i></p>  <p><i> L’occasione sarà altresì propizia per procedere alla premiazione di un giovane sportivo fasanese che si è distinto per il suo impegno nel sociale a favore dei bambini ammalati, mettendo su un sistema di mutuo aiuto, che in poco tempo ha saputo offrire in città supporto a quanti sono in condizione di sofferenza</i>».</p>    <p>Questo il programma degli appuntamenti, che sarà possibile seguire alle ore 18:00, in diretta streaming sui canali <i>YouTube, Facebook </i>e<i> Twitter</i>:</p>  <ul><li>9 novembre Inaugurazione </li><li>10 novembre tavola rotonda sul tema “Antimafia istituzionale”</li><li>11 novembre tavola rotonda sul tema “Spazi di legalità” </li><li>12 novembre tavola rotonda sul tema “Economia legale”</li><li>13 novembre tavola rotonda sul tema “Mafie vecchie e nuove".</li></ul>
                                        </div>

                                        <div class="section-whatsapp">

                                            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 wa-mkt">
                                                
		<div class='adunit' aria-hidden="true" data-adunit='fasano_dettaglioart_300x250' data-dimensions='300x250'></div>


                                            </div>

                                            <div class="wa-widget">
                                                        <div class='whatsapp-wrapper'>
                                                            <div class="logo">
                                                                <img src="/TemplateLive/app/assets/images/whatsapp-messenger.png" class="img-responsive" alt="whatsapp" />
                                                            </div>
                                                            <div class="content">
                                                                <div class="portal"><span class="city">FASANO</span><span>LIVE.COM</span></div>
                                                                <span class="wa-title block">Invia le tue segnalazioni con <strong>WhatsApp</strong></span>
                                                                        <span>Al numero <a href="tel:3403922309" class="text-bold" title="numero WhatsApp">340.39.22.309</a></span>

                                                            </div>
                                                        </div>
                                            </div>
                                        </div>



                                    </div>

                                </div>

                            </div>
                          

                                                                                                                    <div class="section-comments" id="comments">
                                    <div class="comments-wrapper">
                                        <div class="comments-header">
                                            Lascia il tuo commento
                                        </div>
                                        <div class="comments-box">
                                            <div class="thumb">
                                                <img src="/TemplateLive/app/assets/images/live-comments.png" class="img-responsive" alt="commenti" />
                                            </div>
                                            <form class="comments-area" role="form" id="formComments">
                                                <div class="form-group margin-bottom-0">
                                                    <textarea placeholder="Aggiungi un commento..." name="usercomment" class="form-control" id="commentsArea" maxlength="800"></textarea>
                                                </div>
                                                <div class="user-info">
                                                    <div class="row show-reply">
                                                        <div class="col-md-12">
                                                            <div class="user-reply">stai rispondendo a <strong></strong><a title="reply" class="reply-close"><i class="fa fa-times"></i></a></div>
                                                            <div class="form-group hidden">
                                                                <input type="text" name="replayid" class="form-control input-sm">
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="row">
                                                        <div class="col-md-6">
                                                            <div class="form-group">
                                                                <label class="control-label">Nome e Cognome </label>
                                                                <input type="text" name="username" class="form-control input-sm" placeholder="Inserisci il tuo nome e cognome">
                                                            </div>
                                                        </div>
                                                        <div class="col-md-6">
                                                            <div class="form-group">
                                                                <label class="control-label">E-mail </label>
                                                                <input type="email" name="useremail" class="form-control input-sm" placeholder="Inserisci la tua email">
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="row">
                                                        <div class="col-md-12">
                                                            <p class="text-extra-small margin-bottom-10"> La pubblicazione dei commenti deve rispettare alcune <a title="show" href="#" class="show-terms">regole di buon costume e rispetto nei confronti degli altri.</a> </p>
                                                            <div class="comments-terms">
                                                                <p class="text-extra-small margin-bottom-10 text-dark">
                                                                    I singoli commenti verranno pubblicati previo controllo da parte della redazione.
                                                                    Il rispetto e la fiducia nei confronti dei lettori prevede un
                                                                    costante monitoraggio dei commenti proposti ed una loro
                                                                    solerte pubblicazione.
                                                                    Tuttavia nel convalidare i commenti la redazione
                                                                    rispetterà tutti i principi utilizzati nella pubblicazione di una
                                                                    normale notizia redazionale, in particolar modo quelli di verità,
                                                                    interesse pubblico e continenza formale.
                                                                    I commenti dunque non verranno convalidati quando:
                                                                </p>
                                                                <ul class="text-extra-small margin-bottom-10 text-dark">
                                                                    <li>Violano la legge sulla stampa</li>
                                                                    <li>Sono contrari alle norme imperative dell’ordine pubblico e del buon costume</li>
                                                                    <li>Contengono affermazioni non provate e/o non provabili e pertanto inattendibili</li>
                                                                    <li>Sono scritti in chiave denigratoria</li>
                                                                    <li>Contengono offese alle istituzioni o alla religione di qualunque fede</li>
                                                                    <li>Incitano alla violenza e alla commissione di reati</li>
                                                                    <li>Contengono messaggi di razzismo o di ogni apologia dell’inferiorità o superiorità di una razza, popolo o cultura rispetto ad altre</li>
                                                                    <li>Contengono messaggi osceni o link a siti vietati ai minori</li>
                                                                    <li>Includono materiale coperto da copyright e violano le leggi sul diritto d’autore</li>
                                                                    <li>Contengono messaggi pubblicitari, promozionali, catene di S. Antonio e segnalazioni di indirizzi di siti web non inerenti agli argomenti trattati</li>
                                                                    <li>Contengono messaggi non pertinenti all’articolo al quale si riferiscono.</li>
                                                                </ul>
                                                            </div>

                                                        </div>
                                                    </div>
                                                    <div class="row">
                                                        <div class="col-md-12">
                                                            <button class="btn btn-primary pull-right" type="submit">
                                                                Commenta
                                                            </button>
                                                        </div>
                                                    </div>
                                                </div>
                                            </form>
                                        </div>



                                    </div>
                                </div>

                            
		<div aria-hidden="true" class="section-other-news padding-top-0 padding-xs-top-20 border-xs-top-20">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-format="autorelaxed"
				 data-ad-client="ca-pub-9473877772814641"
				 data-ad-slot="7517116849"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>

                            
    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più lette</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mr-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/985683/covid-19-salgono-ancora-i-contagi-a-fasano-38-i-positivi" title="Covid-19, salgono ancora i contagi a Fasano: 38 i positivi">
                                            <img src="https://livenetwork.blob.core.windows.net/news/985683/2bd703_coronavisrus_1_HomeIm_800x400.jpg" class="img-responsive" alt="Covid-19, salgono ancora i contagi a Fasano: 38 i positivi">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/985683/covid-19-salgono-ancora-i-contagi-a-fasano-38-i-positivi" title="Covid-19, salgono ancora i contagi a Fasano: 38 i positivi">
                                            <div class="title">
                                                <h4>Covid-19, salgono ancora i contagi a Fasano: 38 i positivi</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    attualita
                                                </span>
                                                <div class="date">lun 2 novembre</div>
                                            </div>
                                            <div class="summary">
                                                Registrati 25 concittadini in isolamento fiduciario in attesa dell’esito del tampone
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_attualita_985683_covid-19-salgono-ancora-i-contagi-a-fasano-38-i-positivi" data-absolute-url="http://www.fasanolive.com/news/attualita/985683/covid-19-salgono-ancora-i-contagi-a-fasano-38-i-positivi" data-text="Covid-19, salgono ancora i contagi a Fasano: 38 i positivi">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/attualita/985683/covid-19-salgono-ancora-i-contagi-a-fasano-38-i-positivi" data-text="Covid-19, salgono ancora i contagi a Fasano: 38 i positivi">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mr-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/986819/covid-19-focolaio-alla-casa-del-sole-asl-dispone-tamponi-per-tutti-gli-ospiti" title="Covid-19: focolaio alla “Casa del Sole”, ASL dispone tamponi per tutti gli ospiti">
                                            <img src="https://livenetwork.blob.core.windows.net/news/986819/356a07_Screenshot_108__HomeIm_799x400.jpg" class="img-responsive" alt="Covid-19: focolaio alla “Casa del Sole”, ASL dispone tamponi per tutti gli ospiti">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/986819/covid-19-focolaio-alla-casa-del-sole-asl-dispone-tamponi-per-tutti-gli-ospiti" title="Covid-19: focolaio alla “Casa del Sole”, ASL dispone tamponi per tutti gli ospiti">
                                            <div class="title">
                                                <h4>Covid-19: focolaio alla “Casa del Sole”, ASL dispone tamponi per tutti gli ospiti</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    attualita
                                                </span>
                                                <div class="date">ven 6 novembre</div>
                                            </div>
                                            <div class="summary">
                                                Sono 46 gli attualmente positivi asintomatici
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_attualita_986819_covid-19-focolaio-alla-casa-del-sole-asl-dispone-tamponi-per-tutti-gli-ospiti" data-absolute-url="http://www.fasanolive.com/news/attualita/986819/covid-19-focolaio-alla-casa-del-sole-asl-dispone-tamponi-per-tutti-gli-ospiti" data-text="Covid-19: focolaio alla “Casa del Sole”, ASL dispone tamponi per tutti gli ospiti">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/attualita/986819/covid-19-focolaio-alla-casa-del-sole-asl-dispone-tamponi-per-tutti-gli-ospiti" data-text="Covid-19: focolaio alla “Casa del Sole”, ASL dispone tamponi per tutti gli ospiti">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mr-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/987223/cosa-cambia-nelle-scuole-fasanesi-con-la-nuova-ordinanza-regionale" title="Cosa cambia nelle scuole fasanesi con la nuova ordinanza regionale">
                                            <img src="https://livenetwork.blob.core.windows.net/news/987223/b26f9a_news_scuola_HomeIm_799x400.jpg" class="img-responsive" alt="Cosa cambia nelle scuole fasanesi con la nuova ordinanza regionale">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/987223/cosa-cambia-nelle-scuole-fasanesi-con-la-nuova-ordinanza-regionale" title="Cosa cambia nelle scuole fasanesi con la nuova ordinanza regionale">
                                            <div class="title">
                                                <h4>Cosa cambia nelle scuole fasanesi con la nuova ordinanza regionale</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    attualita
                                                </span>
                                                <div class="date">sab 7 novembre</div>
                                            </div>
                                            <div class="summary">
                                                Le parole dell'Assessore alla Pubblica Istruzione Cinzia Caroli
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_attualita_987223_cosa-cambia-nelle-scuole-fasanesi-con-la-nuova-ordinanza-regionale" data-absolute-url="http://www.fasanolive.com/news/attualita/987223/cosa-cambia-nelle-scuole-fasanesi-con-la-nuova-ordinanza-regionale" data-text="Cosa cambia nelle scuole fasanesi con la nuova ordinanza regionale">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/attualita/987223/cosa-cambia-nelle-scuole-fasanesi-con-la-nuova-ordinanza-regionale" data-text="Cosa cambia nelle scuole fasanesi con la nuova ordinanza regionale">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>




        </div>
    </div>
                            
    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più commentate</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mc-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/983849/cinque-nuovi-positivi-a-fasano-in-totale-sono-diciasette" title="Cinque nuovi positivi a Fasano: in totale sono diciasette">
                                               <img src="https://livenetwork.blob.core.windows.net/news/983849/ed3257_TAMPONE_CORONAVIRUS_COVID_scaled_1_1200x800_HomeIm_800x400.jpg" class="img-responsive" alt="Cinque nuovi positivi a Fasano: in totale sono diciasette">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/983849/cinque-nuovi-positivi-a-fasano-in-totale-sono-diciasette" title="Cinque nuovi positivi a Fasano: in totale sono diciasette">
                                            <div class="title">
                                                <h4>Cinque nuovi positivi a Fasano: in totale sono diciasette</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Attualit&#224;
                                                </span>
                                                <div class="date">lun 26 ottobre</div>
                                            </div>
                                            <div class="summary">
                                               «Dobbiamo abituarci a vivere la nostra socialità in modo diverso, per prevenire l'esplosione dei contagi, proteggere la salute di tutti e scongiurare un nuovo lockdown»
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_attualita_983849_cinque-nuovi-positivi-a-fasano-in-totale-sono-diciasette" data-absolute-url="http://www.fasanolive.com/news/attualita/983849/cinque-nuovi-positivi-a-fasano-in-totale-sono-diciasette" data-text="Cinque nuovi positivi a Fasano: in totale sono diciasette">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/attualita/983849/cinque-nuovi-positivi-a-fasano-in-totale-sono-diciasette" data-text="Cinque nuovi positivi a Fasano: in totale sono diciasette">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">1</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/982353/rubato-lalbero-lino-nespolino-donato-dalla-scuola-dellinfanzia-plesso-santelia" title="Rubato l’albero “Lino Nespolino” donato dalla scuola dell’infanzia plesso “Sant’Elia”">
                                               <img src="https://livenetwork.blob.core.windows.net/news/982353/78035c_1_HomeIm_421x400.jpg" class="img-responsive" alt="Rubato l’albero “Lino Nespolino” donato dalla scuola dell’infanzia plesso “Sant’Elia”">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/982353/rubato-lalbero-lino-nespolino-donato-dalla-scuola-dellinfanzia-plesso-santelia" title="Rubato l’albero “Lino Nespolino” donato dalla scuola dell’infanzia plesso “Sant’Elia”">
                                            <div class="title">
                                                <h4>Rubato l’albero “Lino Nespolino” donato dalla scuola dell’infanzia plesso “Sant’Elia”</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Attualit&#224;
                                                </span>
                                                <div class="date">gio 22 ottobre</div>
                                            </div>
                                            <div class="summary">
                                               Era un dono di speranza alla Città e consegnato alle cure delle Associazioni “Calliope” e “Nuova Aurora”
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_attualita_982353_rubato-lalbero-lino-nespolino-donato-dalla-scuola-dellinfanzia-plesso-santelia" data-absolute-url="http://www.fasanolive.com/news/attualita/982353/rubato-lalbero-lino-nespolino-donato-dalla-scuola-dellinfanzia-plesso-santelia" data-text="Rubato l’albero “Lino Nespolino” donato dalla scuola dell’infanzia plesso “Sant’Elia”">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/attualita/982353/rubato-lalbero-lino-nespolino-donato-dalla-scuola-dellinfanzia-plesso-santelia" data-text="Rubato l’albero “Lino Nespolino” donato dalla scuola dell’infanzia plesso “Sant’Elia”">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">1</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/979781/acqua--sapone-junior-fasano-sconfitto-dal-sparer-eppan" title="Acqua & Sapone Junior Fasano sconfitto dal Sparer Eppan">
                                               <img src="https://livenetwork.blob.core.windows.net/news/979781/c1ce87_121162940_3558265424261105_2888353602983318926_o_HomeIm_800x400.jpg" class="img-responsive" alt="Acqua & Sapone Junior Fasano sconfitto dal Sparer Eppan">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/979781/acqua--sapone-junior-fasano-sconfitto-dal-sparer-eppan" title="Acqua & Sapone Junior Fasano sconfitto dal Sparer Eppan">
                                            <div class="title">
                                                <h4>Acqua & Sapone Junior Fasano sconfitto dal Sparer Eppan</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Attualit&#224;
                                                </span>
                                                <div class="date">dom 11 ottobre</div>
                                            </div>
                                            <div class="summary">
                                               Match valido per la 7^ giornata della Serie A Beretta 2020/21
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_attualita_979781_acqua--sapone-junior-fasano-sconfitto-dal-sparer-eppan" data-absolute-url="http://www.fasanolive.com/news/attualita/979781/acqua--sapone-junior-fasano-sconfitto-dal-sparer-eppan" data-text="Acqua &amp; Sapone Junior Fasano sconfitto dal Sparer Eppan">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/attualita/979781/acqua--sapone-junior-fasano-sconfitto-dal-sparer-eppan" data-text="Acqua &amp; Sapone Junior Fasano sconfitto dal Sparer Eppan">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">1</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>


           
           
        </div>
    </div>


    <div id="section-media-wrapper" class="hidden-sm hidden-xs">
        <div class="section-other-news section-media padding-top-0">
            <div class="title-section margin-top-0 margin-xs-bottom-0"><span>Video</span></div>
            <div class="support-wrapper ">
                <div class="focus">
                    <div class="section-media-video">
                        <div class="row">
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a  href="/multimedia/21135/985616/video/detail" class="content-link" title="Arriva Wave: il primo detersivo in fogli completamente biodegradabili">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/yH4AvP2Rv5Q/mqdefault.jpg" class="img-responsive" alt="Arriva Wave: il primo detersivo in fogli completamente biodegradabili">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>
                                                           
                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Arriva Wave: il primo detersivo in fogli completamente biodegradabili</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding" >
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/20671/972492/video/detail" class="content-link" title="Citt&#224; di Fasano - La Bellezza ha un&#39;altra velocit&#224; - English Version">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/dsSKZqQ57s0/mqdefault.jpg" class="img-responsive" alt="Citt&#224; di Fasano - La Bellezza ha un&#39;altra velocit&#224; - English Version">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Citt&#224; di Fasano - La Bellezza ha un&#39;altra velocit&#224; - English Version</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding margin-sm-bottom-0">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/20014/954369/video/detail" class="content-link" title="Citt&#224; di Fasano - La Bellezza ha un&#39;altra velocit&#224;">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/dsSKZqQ57s0/mqdefault.jpg" class="img-responsive" alt="Citt&#224; di Fasano - La Bellezza ha un&#39;altra velocit&#224;">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Citt&#224; di Fasano - La Bellezza ha un&#39;altra velocit&#224;</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video hidden-sm hidden-xs">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/17734/900049/video/detail" class="content-link" title="Semplicemente accade (Christmas edition)">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/t8bS-DDQPhg/mqdefault.jpg" class="img-responsive" alt="Semplicemente accade (Christmas edition)">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Semplicemente accade (Christmas edition)</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                        </div>
                    </div>
                </div>
                <div class="support-side">
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
		<div class='adunit' aria-hidden="true" data-adunit='fasano_news_300x90_n1' data-dimensions='300x90'></div>

                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0 padding-bottom-20 padding-sm-bottom-10">
                        <div class="reports-title">
                            <h2 class="padding-bottom-15 padding-sm-bottom-0">
                                Contatta
                                
		<span class="city">FASANO</span><span>LIVE.COM</span>

                            </h2>
                        </div>
                       
<ul class="reports-list">
	<li class="reports-list-item">
		<span class="fa-stack">
			<i class="fa fa-square fa-stack-2x"></i>
			<i class="fa fa-whatsapp fa-stack-1x fa-inverse"></i>
		</span>
		Invia le tue segnalazioni con WhatsApp <br />al numero
				<strong>340.39.22.309</strong>

	</li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
        </span>
        Inviaci un'e-mail all'indirizzo <br /><strong><a title="redazione" href="mailto:redazione@fasanolive.com" class="reports-list-link">redazione@fasanolive.com</a></strong>
    </li>
            <li class="reports-list-item">
                <span class="fa-stack">
                    <i class="fa fa-square fa-stack-2x"></i>
                    <i class="fa fa-pencil fa-stack-1x fa-inverse"></i>
                </span>
                Scrivi una notizia, scatta delle foto o gira un video. <a title="LiveYou" href="https://www.liveyou.it/manage" target="_blank" class="reports-list-link">Entra in LiveYou</a>
            </li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-bullhorn fa-stack-1x fa-inverse"></i>
        </span>
        Segnala notizie ed eventi. <br /> <a title="segnalazione" href="/reports/index" class="reports-list-link">Utilizza i nostri strumenti di segnalazione</a>
    </li>
</ul>


                        
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
		<div class='adunit' aria-hidden="true" data-adunit='fasano_news_300x90_n2' data-dimensions='300x90'></div>


                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0">
                        <div class="reports-title">
                            <h2>
                                Seguici
                            </h2>
                        </div>
                        <div class="follow-us padding-top-10 padding-bottom-10 padding-sm-bottom-0 padding-sm-top-0">
                            <ul class="social-list">
                                <li class="social-list-item ">
                                    <a href="https://www.facebook.com/pages/FasanoLivecom/611108135603312" target="_blank" class="social-list-item-link facebook" title="facebook">Facebook</a>
                                </li>
                                <li class="social-list-item ">
                                    <a href="https://twitter.com/FasanoLivecom" target="_blank" class="social-list-item-link twitter" title="twitter">Twitter</a>
                                </li>
                            </ul>
                        </div>
                        <ul class="reports-list padding-top-10">
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-envelope-open fa-stack-1x fa-inverse"></i>
                                </span>
                                FasanoLive.com nella tua casella di posta  <a title="newsletter" href="/info/newsletter" class="reports-list-link">Iscriviti alla newsletter</a>
                            </li>
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-rss fa-stack-1x fa-inverse"></i>
                                </span>
                                Le notizie in tempo reale sul tuo computer <a title="rss" href="/feed/news?format=atom" class="reports-list-link">RSS News Feed</a>
                            </li>
                        </ul>
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90">
                        
		<div class='adunit' aria-hidden="true" data-adunit='fasano_news_300x90_n3' data-dimensions='300x90'></div>


                    </div>

                </div>
            </div>
        </div>
    </div>

                        </div>
					</div>
				</div>

				<div class="content-side-right side-tablet-relative">
					
<div class="content-to-fix">
    <div id="fixToRight"></div>
    <div class="wrapper-content">
        <div class="sm-other-news">
            <div class="title-section visible-sm"><span>Altre news</span></div>
            <div class="focus">
                
	<div class="live-promo margin-bottom-20" aria-hidden="true" id="flyers">
		<div class="spot">
			<div class="slides-wrapper">

			</div>
		</div>

		<div class="dropdown-menu"><ul></ul></div>
		<div class="text-center top-promo">
			<div class="inline-block">
				
		<div class='adunit' aria-hidden="true" data-adunit='fasano_top_promo_responsive' data-dimensions='352x90,322x90' data-size-mapping='promoMap'></div>

			</div>
		</div>

	</div>

                <div class="wa-xs visible-xs "></div>
        <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" id="rectNews">
            
		<div class='adunit' aria-hidden="true" data-adunit='fasano_rectnews_300x250' data-dimensions='300x250'></div>



        </div>


                <div class="title-section title-carousel visible-xs"><span>Altre news</span></div>
            </div>
            <div class="news-first">
            </div>
            <div class="news-second">
            </div>
        </div>
            <div id="on-1" class="hidden-xs hidden-sm">
                <div class="module medium module-contents right">
                    <div class="content-item ">
                        <div class="img-wrapper">
                            <a href="/news/cronaca/987452/controllo-delle-attivita-produttive-a-pezze-di-greco-contestate-due-violazioni-amministrative" title="Controllo delle attività produttive a Pezze di Greco: contestate due violazioni amministrative">
                                <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/news/987452/facc6d_Carabinieri_3__HomeIm_799x400.jpg" alt="Controllo delle attivit&#224; produttive a Pezze di Greco: contestate due violazioni amministrative" />
                            </a>

                        </div>
                        <div class="content-wrapper">
                            <a href="/news/cronaca/987452/controllo-delle-attivita-produttive-a-pezze-di-greco-contestate-due-violazioni-amministrative" title="Controllo delle attività produttive a Pezze di Greco: contestate due violazioni amministrative">
                                <div class="title">
                                    <h3>
                                        Controllo delle attività produttive a Pezze di Greco: contestate due violazioni amministrative
                                    </h3>
                                </div>

                                <div class="box-info ">
                                    <span class="category">
                                        Cronaca
                                    </span>

                                    <div class="date">dom 8 novembre</div>
                                </div>
                                <div class="summary">
                                    Il 44enne presidente di un frontoio ha ricevuto due sanzioni amministrative per un totale di 1000 euro
                                </div>
                            </a>
                            <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                                <div class="share light facebook" data-url="_news_cronaca_987452_controllo-delle-attivita-produttive-a-pezze-di-greco-contestate-due-violazioni-amministrative" data-absolute-url="http://www.fasanolive.com/news/cronaca/987452/controllo-delle-attivita-produttive-a-pezze-di-greco-contestate-due-violazioni-amministrative" data-text="Controllo delle attivit&#224; produttive a Pezze di Greco: contestate due violazioni amministrative">
                                    <span><i class="fa fa-facebook"></i></span>
                                    <span class="text">Condividi</span> <span class="number"></span>
                                </div>
                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/cronaca/987452/controllo-delle-attivita-produttive-a-pezze-di-greco-contestate-due-violazioni-amministrative" data-text="Controllo delle attivit&#224; produttive a Pezze di Greco: contestate due violazioni amministrative">
                                    <span><i class="fa fa-twitter"></i></span>
                                    <span class="text">Tweet</span>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
       
    </div>
    <div class="sm-comments-news">
        <div class="title-section visible-sm"><span>Le più commentate</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >
                
		<div class='adunit' aria-hidden="true" data-adunit='fasano_rectnews_2_300x250' data-dimensions='300x250'></div>




            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più commentate</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-2" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right second">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/attualita/987223/cosa-cambia-nelle-scuole-fasanesi-con-la-nuova-ordinanza-regionale" title="Cosa cambia nelle scuole fasanesi con la nuova ordinanza regionale">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/news/987223/b26f9a_news_scuola_HomeIm_799x400.jpg" alt="Cosa cambia nelle scuole fasanesi con la nuova ordinanza regionale" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/attualita/987223/cosa-cambia-nelle-scuole-fasanesi-con-la-nuova-ordinanza-regionale" title="Cosa cambia nelle scuole fasanesi con la nuova ordinanza regionale">
                            <div class="title">
                                <h3>
                                    Cosa cambia nelle scuole fasanesi con la nuova ordinanza regionale
                                </h3>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Attualità
                                </span>

                                <div class="date">sab 7 novembre</div>
                            </div>
                            <div class="summary">
                                Le parole dell'Assessore alla Pubblica Istruzione Cinzia Caroli
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_attualita_987223_cosa-cambia-nelle-scuole-fasanesi-con-la-nuova-ordinanza-regionale" data-absolute-url="http://www.fasanolive.com/news/attualita/987223/cosa-cambia-nelle-scuole-fasanesi-con-la-nuova-ordinanza-regionale" data-text="Cosa cambia nelle scuole fasanesi con la nuova ordinanza regionale">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/attualita/987223/cosa-cambia-nelle-scuole-fasanesi-con-la-nuova-ordinanza-regionale" data-text="Cosa cambia nelle scuole fasanesi con la nuova ordinanza regionale">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                        </div>
                    </div>

                </div>
            </div>
        </div>
   
    <div class="sm-read-news">
        <div class="title-section visible-sm"><span>Le più lette</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >

		<div class='adunit' aria-hidden="true" data-adunit='fasano_criteo_300x250' data-dimensions='300x250'></div>
             
            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più lette</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-3" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right third">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/attualita/987128/lunedi-inizia-il-montaggio-del-secondo-drive-in-covid-nel-piazzale-manutenzione-anas" title="Lunedì inizia il montaggio del secondo Drive-in Covid nel piazzale manutenzione Anas">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/news/987128/ea705e_TAMPONE_IN_AUTO_HomeIm_800x400.jpg" alt="Luned&#236; inizia il montaggio del secondo Drive-in Covid nel piazzale manutenzione Anas" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/attualita/987128/lunedi-inizia-il-montaggio-del-secondo-drive-in-covid-nel-piazzale-manutenzione-anas" title="Lunedì inizia il montaggio del secondo Drive-in Covid nel piazzale manutenzione Anas">
                            <div class="title">
                                <h3>
                                    Lunedì inizia il montaggio del secondo Drive-in Covid nel piazzale manutenzione Anas
                                </h3>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Attualità
                                </span>

                                <div class="date">sab 7 novembre</div>
                            </div>
                            <div class="summary">
                                «Si alleggerirà ulteriormente il traffico attorno a quello di via Pasquale Lisi, dove la situazione si è normalizzata grazie alla diversa organizzazione dei flussi veicolari e la chiusura del mercoledì», dichiara il sindaco
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_attualita_987128_lunedi-inizia-il-montaggio-del-secondo-drive-in-covid-nel-piazzale-manutenzione-anas" data-absolute-url="http://www.fasanolive.com/news/attualita/987128/lunedi-inizia-il-montaggio-del-secondo-drive-in-covid-nel-piazzale-manutenzione-anas" data-text="Luned&#236; inizia il montaggio del secondo Drive-in Covid nel piazzale manutenzione Anas">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/attualita/987128/lunedi-inizia-il-montaggio-del-secondo-drive-in-covid-nel-piazzale-manutenzione-anas" data-text="Luned&#236; inizia il montaggio del secondo Drive-in Covid nel piazzale manutenzione Anas">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
  
    <div class="sm-promo-news">
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">

		<div class='adunit' aria-hidden="true" data-adunit='fasano_bottone_6_300x250' data-dimensions='300x250'></div>
            </div>
        </div>
    </div>
        <div id="promo">
            <div class="module medium medium-content right mkt-editorial">
                <div class="image-wrapper">
                    <a href="/news/contenuti-suggeriti/986068/come-affrontare-con-serenita-linverno-e-le-problematiche-di-stagione" title="Come affrontare con serenità l'inverno e le problematiche di stagione?">
                        <img src="/TemplateLive/app/assets/images/spacer.gif" data-load-src="https://livenetwork.blob.core.windows.net/news/986068/8d8afe_image003_HomeIm_799x400.jpg" alt="Come affrontare con serenit&#224; l inverno e le problematiche di stagione?" class="img-responsive" />
                    </a>
                </div>
                <div class="content-wrapper">
                    <a href="/news/contenuti-suggeriti/986068/come-affrontare-con-serenita-linverno-e-le-problematiche-di-stagione" title="Come affrontare con serenità l'inverno e le problematiche di stagione?">
                        <div class="title">
                                        <span class="label">In collaborazione con Joseph Cannillo</span>
                            <h2>
                                Come affrontare con serenità l'inverno e le problematiche di stagione?
                            </h2>
                        </div>
                        <div class="summary">
Dott. Cannillo, siamo oramai alle porte della stagione invernale in un momento molto particolare a livello sanitario: cosa cambia rispetto agli anni scorsi?«Sicuramente questo inverno non sarà uguale a quelli passati ma è opportuno fare alcune precisazioni per non aggiungere altro                        </div>
                    </a>
                    <div class="share-wrapper padding-10">
                        <div class="share light facebook" data-url="_news_contenuti-suggeriti_986068_come-affrontare-con-serenita-linverno-e-le-problematiche-di-stagione" data-absolute-url="http://www.fasanolive.com/news/contenuti-suggeriti/986068/come-affrontare-con-serenita-linverno-e-le-problematiche-di-stagione" data-text="Come affrontare con serenit&#224; l&#39;inverno e le problematiche di stagione?">
                            <span><i class="fa fa-facebook"></i></span>
                            <span class="text">Condividi</span> <span class="number"></span>
                        </div>
                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.fasanolive.com/news/contenuti-suggeriti/986068/come-affrontare-con-serenita-linverno-e-le-problematiche-di-stagione" data-text="Come affrontare con serenit&#224; l&#39;inverno e le problematiche di stagione?">
                            <span><i class="fa fa-twitter"></i></span>
                            <span class="text">Tweet</span>
                        </div>
                    </div>


                </div>
            </div>

        </div>
    <div class="visible-xs-block visible-sm-block sm-video-news"></div>
</div>

				</div>

			</section>
			<section id="section-mkt-1">
				<div aria-hidden="true" tabindex="-1" class="mkt-970x250 margin-top-20 margin-xs-bottom-0 margin-xs-top-0" id="skyscraper">
					
		<div class='adunit' aria-hidden="true" data-adunit='fasano_billboard_1_responsive' data-dimensions='970x250, 728x90, 320x100' data-size-mapping='billboardMap'></div>

				</div>
			</section>
		</div>



                
<footer class="footer">

		<div class="container">

		<div class="row">
			<div class="col-lg-5 col-md-6">
					<a title="livenetworkitalia" href="https://www.livenetworkitalia.it" class="pull-left footer-brand" target="_blank"><img src="/TemplateLive/app/assets/images/logo-livenetwork.png" alt="livenetwork" class="img-responsive"></a>

				<div class="info-redazione">
					<p class="no-margin">
						FasanoLive.com
					</p>
					<p class="no-margin">
						Testata Giornalistica
					</p>
					<p class="no-margin">
						reg. n. 2/14, Trib. di Brindisi in data 17/01/2014
					</p>
					<p class="no-margin">
						Editore: Adv Apulia S.R.L.S. - P.Iva 02398640744
					</p>
					<p class="no-margin">
						Direttore Responsabile: <a href='mailto:redazione@fasanolive.com'>Nicola Ingrosso</a>
					</p>
				</div>
			</div>
			<div class="col-lg-7 col-md-6">
				<div class="row">
					<div class="col-md-12">
						<ul class="nav-footer">
								<li>
									<a title="Chi siamo" href="/info/chi-siamo">Chi siamo</a>
								</li>
							<li>
								<a title="Redazione" href="/info/redazione">La Redazione</a>
							</li>
							<li>
								<a title="Privacy" href="/info/privacy">Privacy policy</a>
							</li>
							<li>
								<a title="Cookie" href="/info/cookie">Cookie policy</a>
							</li>
							<li>
								<a title="Contattaci" href="/info/contatti">Contattaci</a>
							</li>
							<li>
								<a title="Pubblicità" href="/info/adv">Pubblicità</a>
							</li>
																				</ul>
					</div>
					<div class="col-md-12">
						<p class="live-copyright">
							© FasanoLive.com 2020 - tutti i diritti riservati.
							<span class="credits"><span class="hidden-xs">| </span>Credits: <a title="livenetwork" href="https://www.livenetworkitalia.it" target="_blank" class="text-green">livenetwork</a></span>
								<span class="credits" id="ansoP" style="margin-left: 10px;"> <a title="anso" href="https://www.anso.it/" target="_blank" class="text-green"><img src="https://livenetwork.blob.core.windows.net/banner/logo-anso-white.png" style="width:98px" /></a></span>
						</p>


					</div>

				</div>

			</div>
		</div>

	</div>
</footer>

            </div>

        
	<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		<!-- Background of PhotoSwipe.
			 It's a separate element as animating opacity is faster than rgba(). -->
		<div class="pswp__bg"></div>

		<!-- Slides wrapper with overflow:hidden. -->
		<div class="pswp__scroll-wrap">

			<!-- Container that holds slides.
				PhotoSwipe keeps only 3 of them in the DOM to save memory.
				Don't modify these 3 pswp__item elements, data is added later on. -->
			<div class="pswp__container">
				<div class="pswp__item"></div>
				<div class="pswp__item"></div>
				<div class="pswp__item"></div>
			</div>

			<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
			<div class="pswp__ui pswp__ui--hidden">

				<div class="pswp__top-bar">

					<!--  Controls are self-explanatory. Order can be changed. -->

					<div class="pswp__counter"></div>

					<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

					<!--
						<button class="pswp__button pswp__button--share" title="Share"></button>
					-->
					<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

					<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

					<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
					<!-- element will get class pswp__preloader--active when preloader is running -->
					<div class="pswp__preloader">
						<div class="pswp__preloader__icn">
							<div class="pswp__preloader__cut">
								<div class="pswp__preloader__donut"></div>
							</div>
						</div>
					</div>
				</div>

				<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
					<div class="pswp__share-tooltip"></div>
				</div>

				<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

				<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

				<div class="pswp__caption">
					<div class="pswp__caption__center"></div>
				</div>

			</div>

		</div>

	</div>

        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_box_lg" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">
                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">

                    </div> <!-- /.rbm_bnr_content -->

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_side_lg" class="modal fade rbm_modal rbm_size_banner_side_lg rbm_left rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInLeft rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">

                    </div> <!-- /.rbm_bnr_content -->

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <!-- End Responsive Bootstrap Modal Popup -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_sngl_cmrce" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">chiudi</a>


                    <div class="rbm_sngl_cmrce_txt"></div>

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <div id="rbm_sngl_commercialoverlay" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM"
             role="dialog">
            <div class="modal-dialog" style="overflow-y: auto !important;">
                <div class="modal-content">
                    <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">close</a>
                    <div class="row">
                        <div class="col-xs-12 col-sm-5 col-md-5">
                            <div class="rbm_sngl_cmrce_img"></div>
                        </div>
                        <div class="col-xs-12 col-sm-7 col-md-7">
                            <div class="rbm_sngl_cmrce_txt"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
    </div>
    <!-- Mobile Sidebar -->
    <div id="modal-sidebar" class="modal fade modal-aside horizontal left bs-sidebar-modal-left" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
        <div class="modal-dialog modal-sidebar">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Chiudi menù">
                        <span aria-hidden="true">&times;</span>
                    </button>

                    <a title="FasanoLive.com" href="/" class="modal-logo" data-dismiss="modal" aria-label="FasanoLive.com"><img src="https://livenetwork.blob.core.windows.net/global-logo/Fasano/logo.png" alt="FasanoLive.com" class="img-responsive"></a>
                </div>
                <div class="modal-body sidebar-content">

                    <div class="search-form">
                        <a title="cerca" class="s-open" href="#"> <i class="ti-search"></i> </a>
<form action="/src" ariaLabel="Cerca" class="navbar-form" method="get" role="search">                            <a title="cerca" class="s-remove" href="#" target=".navbar-form"> <i class="ti-close"></i> </a>
                            <div class="form-group">
                                <input type="text" class="form-control" placeholder="Cerca in FasanoLive.com..." name="search" />
                                <button class="btn search-button" type="submit">
                                    <i class="material-icons" aria-hidden="true">search</i>
                                </button>
                            </div>
</form>                    </div>
                            <div class="user-wrapper">
                                <div class="user-desc">

                                    <div class="user-credit">
                                        <div class="user-name">
                                            <a title="accedi" target="_blank" href="https://www.liveyou.it/account/register?returnurl=fasanolive.com#/signin">Accedi </a>
                                            <small class="user-teaser margin-top-0 margin-bottom-0 margin-right-30 block">Con LiveYou sarai tu a divulgare le notizie che riguardano la tua città. </small>
                                        </div>
                                    </div>
                                </div>
                            </div>
                    
<span class="sidebar-title">Navigazione principale</span>
	<ul class="nav navbar-nav" id="main-menu">
		<li>
			<a href="/" title="Home">
				Home
			</a>
		</li>
		<li>
			<a href="/news/tutte-le-news" title="News">
				News
			</a>
			<div class="menu-bottom-main">
				<ul class="nav navbar-nav">
					<li>
						<a href="/news/tutte-le-news" title="Tutte le News">Tutte le News</a>

					</li>
					<li>
						<a href="/news/cronaca" title="Cronaca">Cronaca</a>

					</li>
					<li>
						<a href="/news/politica" title="Politica">Politica</a>

					</li>

					<li>
						<a href="/news/attualita" title="Attualità">Attualità</a>

					</li>
					<li>
						<a href="/news/cultura" title="Cultura">Cultura</a>

					</li>
					<li>
						<a href="/news/spettacolo" title="Spettacolo">Spettacolo</a>

					</li>
																<li>
							<a href="/news/pubbliredazionale" title="Pubbliredazionale">Pubbliredazionale</a>
						</li>

											<li>
							<a href="/liveyou/articoli" title="LiveYou">LiveYou</a>

						</li>
				</ul>
			</div>
		</li>

												
		<li>
			<a href="/sport/tutte-le-news" title="Sport">
				Sport
			</a>
			<div class="menu-bottom-main">
				<ul class="nav navbar-nav">
					<li>
						<a href="/sport/tutte-le-news" title="Tutte le News sportive">Tutte le News</a>

					</li>
					<li>
						<a href="/sport/calcio" title="Calcio">Calcio</a>

					</li>
					<li>
						<a href="/sport/basket" title="Basket">Basket</a>

					</li>
					<li>
						<a href="/sport/volley" title="Volley">Volley</a>

					</li>
											<li>
							<a href="/sport/pallamano" title="Pallamano">Pallamano</a>

						</li>
											<li>
							<a href="/sport/altri-sport" title="Altri Sport">Altri Sport</a>

						</li>


				</ul>
			</div>
		</li>
			<li>
				<a href="/mondo-imprese/ultimi-articoli" title="Mondo Imprese">
					Mondo Imprese
				</a>

			</li>
							<li>
				<a href="/eventi/tutti-gli-eventi" title="Eventi">
Eventi				</a>
			</li>
			<li>
				<a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a>


			</li>
					<li>
				<a href="/city/tutto-su-la-citta" class='' title="Città">
					Città
				</a>

			</li>

			<li>
				<a href="/le-rubriche/ultimi-articoli" title="Rubriche">
					Rubriche
				</a>
				
			</li>
				<li>
			<a href="/gallery/all" title="Media">
				Media
			</a>
			<div class="menu-bottom-main" data-menu-main-mobile="2">
				<ul class="nav navbar-nav">
					<li>
						<a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a>

					</li>
					<li>
						<a href="/multimedia/all" title="Video">Video</a>

					</li>
				</ul>
			</div>
		</li>
								<li>
			<a href="/utilita/tutte-le-utilita" title="Utilità">
				Utilità
			</a>
			<div class="menu-bottom-main" data-menu-main-mobile="2">
				<ul class="nav navbar-nav">
					<li>
						<a href="/meteo/le-previsioni" title="Meteo">Meteo</a>

					</li>
					
					<li>
						<a href="/flyers/tutti-i-volantini" title="Volantini">Volantini</a>

					</li>
					<li>
						<a href="/reports/index" title="segnalazione">Strumenti di segnalazione</a>

					</li>
						<li>
							<a href="/utilita/farmacie-di-turno" title="Farmacie di turno">Farmacie di turno</a>

						</li>
					<li>
						<a href="/utilita/autocertificazioni" title="Certificati">Certificati</a>
					</li>
				</ul>
			</div>
		</li>
					</ul>
		<span class="sidebar-title">Servizi</span>
		<div id="menu-top-side" class="menu-top-side pull-right">
			<ul class="nav navbar-nav">

				<li class="visible-md-block visible-lg-block visible-xs-block"><a title="Live You" href="https://www.liveyou.it" target="_blank"><i class="material-icons">near_me</i> <span>Live You</span> </a></li>

			</ul>
		</div>


                </div>
                <div class="modal-footer">

                </div>
            </div>
        </div>
    </div>
        <!-- Right Aside -->
        <div id="modal-sidebar-right" class="modal fade modal-aside horizontal right bs-sidebar-modal-right" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                        <span class="sidebar-title">Il Network</span>
                    </div>
                    <div class="modal-body sidebar-content">
                        <ul class="web-portals no-padding">
                            <li>
                                <div class="padding-5 padding-bottom-0">
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.acquavivalive.it" title="Acquaviva">Acquaviva</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.altamuralive.it" title="Altamura">Altamura</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.andrialive.it" title="Andria">Andria</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barilive.it" title="Bari">Bari</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barlettalive.it" title="Barletta">Barletta</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bisceglielive.it" title="Bisceglie">Bisceglie</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bitontolive.it" title="Bitonto">Bitonto</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.canosalive.com" title="Canosa">Canosa</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.cassanolive.it" title="Cassano">Cassano</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.coratolive.it" title="Corato">Corato</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.fasanolive.com" title="Fasano">Fasano</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gioialive.it" title="Gioia">Gioia</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.giovinazzolive.it" title="Giovinazzo">Giovinazzo</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gravinalive.it" title="Gravina">Gravina</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.margheritalive.it" title="Margherita">Margherita</a></div>
                                    
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.minervinolive.it" title="Minervino">Minervino</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.molfettalive.it" title="Molfetta">Molfetta</a></div>
                                    
                                    
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ruvolive.it" title="Ruvo">Ruvo</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.santeramolive.it" title="Santeramo">Santeramo</a></div>
                                    
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.terlizzilive.it" title="Terlizzi">Terlizzi</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.tranilive.it" title="Trani">Trani</a></div>
                                </div>
                            </li>

                        </ul>
                    </div>
                    <div class="modal-footer">

                    </div>
                </div>
            </div>
        </div>
        <!-- /Right Aside -->
    <!-- Modal ADBLOCK -->
    <div id="rbm_block_active" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

        <!-- Modal Dialog-->
        <div class="modal-dialog bg-primary">
            <!-- Modal content-->
            <div class="modal-content">

                <!-- Close Button -->

                <div class="modal-header bg-dark-primary ">
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>
                    <div class="text-center">
                        <h2 class="modal-title"><i class="fa fa fa-exclamation-circle"></i> OPS...</h2>
                        <h4 class="modal-title">Sembra che il tuo browser stia bloccando la pubblicità</h4>
                    </div>
                </div>
                <!-- Large Banner Content -->
                <div class="rbm_bnr_content bg-primary">
                    <div class="padding-20">
                        <p>Tutti i contenuti sono disponibili sul nostro sito gratuitamente anche grazie alla pubblicità.</p>
                        <p>Per poter continuare a fruire dei nostri contenuti senza interruzioni dovrai disattivare il tuo ad blocker per questo dominio.</p>
                        <p>Se non sai come fare, <a title="istruzioni" href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank" class="text-white-underline">qui troverai le istruzioni</a></p>
                    </div>
                </div> <!-- /.rbm_bnr_content -->

            </div> <!-- /Modal content-->
        </div> <!-- /Modal Dialog-->
    </div> <!-- .modal -->
    <!-- start: MAIN JAVASCRIPTS -->
    <script src="/TemplateLive/app/assets/js/ads.js"></script>
    <script src="/TemplateLive/dist/assets/js/app.min.js?v=2.1.4"></script>
    <!-- end: MAIN JAVASCRIPTS -->
    <script>
        jQuery(document).ready(function () {
            Main.init();
        });
    </script>
    

	<script src="/TemplateLive/app/assets/js/app.video.min.js"></script>

    
    





    


    

    

    



        <div id="fb-root"></div>
        <script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=208011493142250';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
